<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>DBZ-Onlinegewinnspiel November 2016 › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="Die nächste Runde unseres monatlichen Gewinnspiels ist eröffnet: Für Sammlerinnen und Sammler und solche, die es noch werden wollen, gibt ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="http://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; DBZ-Onlinegewinnspiel November 2016 Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"33653","token":"df40dc9037"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='prev' title='Weihnachtsgrüße mit der Citipost' href='http://www.deutsche-briefmarken-zeitung.de/2016/10/31/weihnachtsgruesse-mit-der-citipost/' />
<link rel='next' title='Flughafen wird nach Helmut Schmidt benannt' href='http://www.deutsche-briefmarken-zeitung.de/2016/11/01/flughafen-wird-nach-helmut-schmidt-benannt/' />
<link rel='shortlink' href='https://wp.me/p6RoAf-8KN' />
<link rel="alternate" type="application/json+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=605543659&amp;back=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "http://www.deutsche-briefmarken-zeitung.de/files/2017/10/Deutsche-Briefmarken-Zeitung-online.png");$("#logo img").css("height", "280");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DBZ-Onlinegewinnspiel November 2016" />
<meta property="og:url" content="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/" />
<meta property="og:description" content="Die nächste Runde unseres monatlichen Gewinnspiels ist eröffnet: Für Sammlerinnen und Sammler und solche, die es noch werden wollen, gibt es im November wieder attraktive Preis zu gewinnen! Novembe…" />
<meta property="article:published_time" content="2016-10-31T23:00:00+00:00" />
<meta property="article:modified_time" content="2017-01-27T13:15:40+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/DBZ-Onlinegewinnspiel-November-2016.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:text:title" content="DBZ-Onlinegewinnspiel November 2016" />
<meta name="twitter:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/DBZ-Onlinegewinnspiel-November-2016.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-33653 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/DBZ-Deutsche-Briefmarken-Zeitung-online.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="http://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918 cat-4"><a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-52147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52147"><a href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/"><b>NEU: </b>Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-31149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen/">Probeabo für 6,40 €</a></li>
	<li id="menu-item-52378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52378"><a href="http://www.deutsche-briefmarken-zeitung.de/halbjahresabo-mit-praemie/"><b>NEU: </b>Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-52884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52884"><a href="http://www.deutsche-briefmarken-zeitung.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-52555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52555 cat-580"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="http://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-DBZ-Einkaufsführer-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/DBZ-Onlinegewinnspiel-November-2016.png" alt="DBZ-Onlinegewinnspiel November 2016" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">DBZ-Onlinegewinnspiel November 2016</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 1. November 2016		</span>
				<span class="post-meta-author">
			von <a href="http://www.deutsche-briefmarken-zeitung.de/author/akraus/" title="Beiträge von Anatol Kraus" rel="author">Anatol Kraus</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/">Gewinnspiele</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/#comments" class="comments-link" >2 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Die nächste Runde unseres monatlichen Gewinnspiels ist eröffnet: Für Sammlerinnen und Sammler und solche, die es noch werden wollen, gibt es im November wieder attraktive Preis zu gewinnen!</p>
<h2>November-Frage</h2>
<p>Folgendes möchten wir diesen Monat von Ihnen wissen:</p>
<p style="text-align: center"><strong>Wie wird das Ausbleichen von Farben im Fachjargon genannt?</strong></p>
<p style="text-align: left">Kleiner Tipp: Wir suchen einen englischen Begriff. Falls Sie die Antwort nicht gleich parat haben, geben wir Ihnen eine kleine <a href="http://www.deutsche-briefmarken-zeitung.de/2016/10/17/preussischblau-weg-der-farbinstabilitaet/" target="_blank">Hilfestellung</a>. Ihre Lösung und Kontaktdaten tragen Sie einfach in das unten aufgeführte <a href="#formular">Formular</a> ein – und schon sind Sie dabei. Die Runde beginnt am Monatsersten und endet am 30. November 2016.</p>
<h2>November-Gewinne</h2>
<p>Unter allen Teilnehmern, die die richtige Lösung übermittelt haben, verlosen wir ein Premium-Münzen-Album „20 €”, eine Briefmarken Trockenpresse und eine Postkarten-Box „Retro” aus dem Hause SAFE Schwäbische Albumfabrik. Die Preise haben einen Gesamtwert von 83,40 Euro. Außerdem gibt es wieder ein <a href="http://www.deutsche-briefmarken-zeitung.de/abonnement/">DBZ-Jahresabonnement</a>* im Wert von 91,00 Euro zu gewinnen (bitte Wunschgewinn angeben):</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-33653 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/premium-muenzen-album_20-e/'><img width="150" height="150" src="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/Premium-Münzen-Album_20-€-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-33663" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33663'>
				Premium-Münzen-Album &#8222;20 €&#8220;
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/briefmarken-trockenpresse-2/'><img width="150" height="150" src="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/Briefmarken-Trockenpresse-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-33665" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33665'>
				Briefmarken Trockenpresse
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/postkarten-box_retro/'><img width="150" height="150" src="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/Postkarten-Box_Retro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-33662" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33662'>
				Postkarten-Box &#8222;Retro&#8220;
				</dd></dl><br style="clear: both" />
		</div>

<p style="text-align: center">Vielen Dank an die Firma <a href="http://www.safe-album.de/postkarten/boxen-und-koffer/postkarten-box-retro.html" target="_blank">SAFE Schwäbische Albumfabrik</a> für die Bereitstellung der Preise.</p>
<p>Viel Glück und bis zum nächsten Monat!</p>
<h3><strong>Das Gewinnspiel ist beendet! </strong><strong>⇒ <a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/">weitere Gewinnspiele</a></strong></h3>
<p style="text-align: left"><span style="font-size: xx-small"><em>*) Die Lieferung des Jahresabonnements endet automatisch nach einem Jahr.</em></span></p>
<p style="text-align: left"><span style="font-size: xx-small"><em><strong><a name="teilnahmebedingungen"></a>Teilnahmebedingungen:</strong></em><br />
<em>Teilnahmezeitraum ist vom 1. bis 30. November 2016. Spätere Teilnahmen können nicht mehr berücksichtigt werden. Die Teilnahme erfolgt durch Angabe der richtigen Antwort sowie der benötigten Adressangaben in das Teilnahmeformular. Eine Mehrfachteilnahme ist nicht erlaubt und führt zum Ausschluss vom Gewinnspiel. Die Gewinner werden ausgelost und persönlich benachrichtigt. Der Versand der Preise erfolgt im Folgemonat. Die Gewinner sind einverstanden, dass ihr Name, PLZ und Wohnort auf der Webseite und ggf. in der Zeitschrift veröffentlicht werden können. </em><em>Sollte ein Gewinner sieben Tage nach der Benachrichtigung der Redaktion nicht die Adresse mitgeteilt haben, behalten wir uns vor, den Gewinn neu zu vergeben.</em><br />
<em>Der Rechtsweg ist ausgeschlossen. Verlagsmitarbeiter und deren Angehörige werden bei den Verlosungen nicht berücksichtigt. Teilnahmeberechtigt sind Personen ab 18 Jahren. Die Weitergabe der persönlichen Daten der Teilnehmer erfolgt nur soweit, wie es die Gewinnauslosung und -übergabe an die Gewinner erfordert. Die Daten werden auch nur in diesem Rahmen an Dritte weitergegeben. Die Weitergabe der persönlichen Daten an Dritte zu Werbezwecken erfolgt nur, wenn der Teilnehmer ausdrücklich darauf hingewiesen worden ist und dort sein Einverständnis erklärt hat.</em></span></p>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FED629";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.deutsche-briefmarken-zeitung.de/tag/gewinne/" rel="tag">Gewinne</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/gewinnspiel/" rel="tag">Gewinnspiel</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/safe/" rel="tag">SAFE</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/verlosung/" rel="tag">Verlosung</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=DBZ-Onlinegewinnspiel+November+2016&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F&amp;media=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2016%2F11%2FDBZ-Onlinegewinnspiel-November-2016.png&amp;description=Die+n%C3%A4chste+Runde+unseres+monatlichen+Gewinnspiels+ist+er%C3%B6ffnet%3A+F%C3%BCr+Sammlerinnen+und+Sammler+und+solche%2C+die+es+noch+werden+wollen%2C+gibt+es+im+November+wieder+attraktive+Preis+zu+gewinnen%21+November-Frage+Folgendes+m%C3%B6chten+wir+diesen+Monat+von+Ihnen+wissen%3A+Wie+wird+das%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F11%2F01%2Fdbz-onlinegewinnspiel-november-2016%2F&amp;title=DBZ-Onlinegewinnspiel+November+2016&amp;summary=Die+n%C3%A4chste+Runde+unseres+monatlichen+Gewinnspiels+ist+er%C3%B6ffnet%3A+F%C3%BCr+Sammlerinnen+und+Sammler+und+solche%2C+die+es+noch+werden+wollen%2C+gibt+es+im+November+wieder+attraktive+Preis+zu+gewinnen%21+November-Frage+Folgendes+m%C3%B6chten+wir+diesen+Monat+von+Ihnen+wissen%3A+Wie+wird+das%26hellip%3B&amp;source=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.deutsche-briefmarken-zeitung.de/author/akraus/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.deutsche-briefmarken-zeitung.de/author/akraus/" title="Visit Author Page">Anatol Kraus</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-prev"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/flughafen-wird-nach-helmut-schmidt-benannt/" rel="next"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/prev-post.png" alt="Nächster Artikel" />Vorheriger Artikel</a></div><div class="post-next"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/10/31/weihnachtsgruesse-mit-der-citipost/" rel="prev"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

		
<div id="comments" class="comments-area clr">
			<div class="comments-title">
			2 Kommentare zu diesem Artikel		</div>
		<div class="comments-inner clr">
					<ol class="commentlist">
						<li id="li-comment-10975">
			<article id="comment-10975" class="comment even thread-even depth-1 clr">
								<div class="comment-details clr avatars-disabled">
					<header class="comment-meta">
						<cite class="fn">
															Stefanie																				</cite>
						<span class="comment-date">
						<a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/#comment-10975"><time datetime="2017-10-30T21:08:59+00:00">30. Oktober 2017</time></a> at 21:08						</span><!-- .comment-date -->
					</header><!-- .comment-meta -->
										<div class="comment-content entry clr">
						<p>Gewinnspiellösung: Fading</p>
					</div><!-- .comment-content -->
					<div class="reply comment-reply-link">
						<a rel='nofollow' class='comment-reply-link' href='http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/?replytocom=10975#respond' onclick='return addComment.moveForm( "comment-10975", "10975", "respond", "33653" )' aria-label='Antworte auf Stefanie'>Antworten Sie auf diesen Kommentar</a>					</div><!-- .reply -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		<ul class="children">
		<li id="li-comment-10976">
			<article id="comment-10976" class="comment odd alt depth-2 clr">
								<div class="comment-details clr avatars-disabled">
					<header class="comment-meta">
						<cite class="fn">
															Saya																				</cite>
						<span class="comment-date">
						<a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/#comment-10976"><time datetime="2017-10-31T23:32:53+00:00">31. Oktober 2017</time></a> at 23:32						</span><!-- .comment-date -->
					</header><!-- .comment-meta -->
										<div class="comment-content entry clr">
						<p>Das Gewinnspiel bezieht sich auf das Jahr 2016, Stefanie. ;D</p>
					</div><!-- .comment-content -->
					<div class="reply comment-reply-link">
						<a rel='nofollow' class='comment-reply-link' href='http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/?replytocom=10976#respond' onclick='return addComment.moveForm( "comment-10976", "10976", "respond", "33653" )' aria-label='Antworte auf Saya'>Antworten Sie auf diesen Kommentar</a>					</div><!-- .reply -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/01/dbz-onlinegewinnspiel-november-2016/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="607a3c3dc1"  name="0d2aa18168"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0b0c5a3349e406dbafdefea53d5cd490" );document.getElementById("607a3c3dc1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='33653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-19"><a class="gofollow" data-track="MTksMiwxOSw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILAPRESS-Shop-300x250.gif"  /></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr black-color-hover graphical">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget widget_top-posts clr"><span class="widget-title">Beliebte Beiträge</span><ul>				<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" class="bump-view" data-bump-view="tp">
						Endlich: Ausgabeprogramm für 2017 ist da!					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/29/ausgabeprogramm-fuer-2018-vorgestellt/" class="bump-view" data-bump-view="tp">
						Ausgabeprogramm für 2018 vorgestellt					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/11/portoerhoehung-nicht-vor-2019/" class="bump-view" data-bump-view="tp">
						Portoerhöhung nicht vor 2019					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" class="bump-view" data-bump-view="tp">
						Weihnachtsmarke: Erster Fehldruck entdeckt					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2017/11/01/dbz-onlinegewinnspiel-november-2017/" class="bump-view" data-bump-view="tp">
						DBZ-Onlinegewinnspiel November 2017					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" class="bump-view" data-bump-view="tp">
						Portoerhöhung auch in Dänemark					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2017/11/10/briefmarke-fuer-weihnachten-2017/" class="bump-view" data-bump-view="tp">
						Briefmarke für Weihnachten 2017					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/21/porto-wird-erhoeht-70-cent-fuer-den-brief/" class="bump-view" data-bump-view="tp">
						Porto wird erhöht: 70 Cent für den Brief					</a>
									</li>
							<li>
										<a href="http://www.deutsche-briefmarken-zeitung.de/2016/10/19/weihnachtsmarke-ausgabe-verschoben/" class="bump-view" data-bump-view="tp">
						Weihnachtsmarke: Ausgabe verschoben					</a>
									</li>
			</ul></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/08/Kirstein-Larisch_24.08.2017.gif"></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-90"><a class="gofollow" data-track="OTAsMSwxOSw2MA==" href="http://www.wohlfahrtsmarken.de/shop/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/WEM17_Banner_125x125.gif"  /></a></div><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/11/15/tipp-zum-wochenende-70-jahre-rheinland-pfalz-grosstausch-in-koblenz/'>Tipp zum Wochenende: 70 Jahre Rheinland-Pfalz – Großtausch in Koblenz</a> <span class="rss-date">15. November 2017</span><div class="rssSummary">Ein Land feiert Geburtstag: Aus preußischen, hessischen und bayerischen Gebieten enstand vor 70 Jahren Rheinland-Pfalz im Südwesten Deutschlands. Der Koblenzer Verein für Briefmarkenkunde würdigt das Jubiläum anläßlich seines Großtauschtages am 19. November 2017. Sammelgebiet Rheinland-Pfalz Das Bundesland Rheinland-Pfalz ist eine reizvolle Landschaft mit Schlössern, Burgen und Weinbergen und für Philatelisten aus historischen Gründen ein spannendes…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/11/13/worueber-sich-sammler-aergern/'>Worüber sich Sammler ärgern</a> <span class="rss-date">13. November 2017</span><div class="rssSummary">Bei der letzten Redaktionssitzung regte sich Dr. Phil ganz schön auf. Die Österreichische Post hatte eine Briefmarke aus Holz aufgelegt. Nur 130 000 Stück zu 6,90 Euro wurden gedruckt. Oder sollte man besser sagen: Gesägt? Dr. Phil ist aus einem anderen Holz geschnitzt Dr. Phil hat Schwierigkeiten mit dieser Neuheit aus Österreich ist aber zugleich auch angetan…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/11/08/tipp-zum-wochenende-grosstausch-in-netphen-mit-marken-individuell/'>Tipp zum Wochenende: Großtausch in Netphen mit Marken Individuell</a> <span class="rss-date">8. November 2017</span><div class="rssSummary">Am Samstag, den 11. November 2017 findet von 9 bis 14 Uhr die Südwestfalen-Tausch­börse Netphen-Siegen in der Georg-Heimann-Halle statt. Der Verein der Briefmarkenfreunde Netphen und der Verein für Briefmarkenkunde und Postge­schichte Siegen 1908 richten ihren Großtauschtag mit einem großen Angebot an Briefmarken, Münzen und Ansichtskarten ge­meinsam aus. Reformationsmarken Dazu erwartet Reformationssammler eine Besonderheit: Die Briefmarkenfreunde…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Reklame</span>			<div class="textwidget"><p><!-- BEGIN CATAWIKI AFFILIATE NETWORK --><a href="https://marketing.net.catawiki.com/ts/i3181883/tsc?amc=inc.Catawiki.46917.54344.22263&amp;tst=!!TIMESTAMP!!" target="_blank" rel="nofollow noopener"><br />
<img src="https://marketing.net.catawiki.com/ts/i3181883/tsv?amc=inc.Catawiki.46917.54344.22263&amp;tst=!!TIMESTAMP!!" alt="Briefmark 300x250" width="300" height="250" border="0" /></a><br />
<!-- END CATAWIKI AFFILIATE NETWORK --></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-80 c-1"><a class="gofollow" data-track="ODAsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/" title="Studentenabo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Schueler-und-Studenten-Abo-DBZ.jpg"></a></div><div class="g-dyn a-61 c-2"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/04/DBZ-Gewinnspiel_620x350px.png" width="300"></a></div><div class="g-dyn a-68 c-3"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/09/DBZ-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-67 c-4"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_eu_cookie_law_widget clr"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="widget_text footer-widget widget_custom_html clr"><span class="widget-title">Reklame</span><div class="textwidget custom-html-widget">
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&amp;p=42&amp;l=ur1&amp;category=prime&amp;banner=1CMSW5T5AGQ1YATDRF02&amp;f=ifr&amp;linkID=47791166b2fa26c9a4741a29a641a61c&amp;t=wwwdbzde-21&amp;tracking_id=wwwdbzde-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" 0="frameborder=&quot;0&quot;&gt;&lt;/iframe" class="iframe-class" frameborder="0"></iframe>
</div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihrer DBZ informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.deutsche-briefmarken-zeitung.de/2016/11/01/dbz-onlinegewinnspiel-november-2016/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			© 2015-2017 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="http://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="http://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'101383903',post:'33653',tz:'1',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '33653' ]);
</script>
</body>
</html>