<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Osnabrück wird preußisch: Geschichte beim Großtauschtag › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="Zwei Briefe, zwei Plusbriefe, zwei Erinnerungsblätter und ein Sonderstempel werden zum Großtauschtag und zur 55. Osnabrück-Börse am 28. ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="http://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Osnabrück wird preußisch: Geschichte beim Großtauschtag Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p6RoAf-9aj' />
<link rel="alternate" type="application/json+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=296122041&amp;back=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.deutsche-briefmarken-zeitung.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=103c11e10f&wpp_id=35235';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Osnabrück wird preußisch: Geschichte beim Großtauschtag" />
<meta property="og:url" content="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag/" />
<meta property="og:description" content="Zwei Briefe, zwei Plusbriefe, zwei Erinnerungsblätter und ein Sonderstempel werden zum Großtauschtag und zur 55. Osnabrück-Börse am 28. Dezember aufgelegt. Das umfangreiche Belegprogramm bietet der…" />
<meta property="article:published_time" content="2016-12-23T09:00:00+00:00" />
<meta property="article:modified_time" content="2016-12-23T10:10:10+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Plusbrief-Osnabrück.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Plusbrief-Osnabrück.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-270x270.jpg" />
</head>

<body class="single single-post postid-35235 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Banner_320x280px.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="http://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918 cat-4"><a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-31149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen/">Probeabonnement für 6,40 €</a></li>
	<li id="menu-item-31231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31231"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen-praemie/">Probeabonnement mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabonnement mit Prämie</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Aktuelles Heft im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Aktuelles Heft im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="http://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
		
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Plusbrief-Osnabrück.jpg" alt="Osnabrück wird preußisch: Geschichte beim Großtauschtag" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Osnabrück wird preußisch: Geschichte beim Großtauschtag</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 23. Dezember 2016		</span>
				<span class="post-meta-author">
			von <a href="http://www.deutsche-briefmarken-zeitung.de/author/vleidig/" title="Beiträge von Verena Leidig" rel="author">Verena Leidig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.deutsche-briefmarken-zeitung.de/category/deutschland/">Deutschland</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Zwei Briefe, zwei Plusbriefe, zwei Erinnerungsblätter und ein Sonderstempel werden zum Großtauschtag und zur 55. Osnabrück-Börse am 28. Dezember aufgelegt. Das umfangreiche Belegprogramm bietet der <a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Verein</a> für Philatelie und Numismatik „<a href="http://www.deutsche-briefmarken-zeitung.de/2013/05/26/ford-lehnte-ab/">Niedersachsen</a>“ Osnabrück von 1928 an. Eine Sonderpostfiliale ist vor Ort. Thema des Belegprogramms ist ein Ereignis, das 150 Jahre zurückliegt: Im Zuge des Deutschen Krieges 1866 ging Osnabrück in der preußischen Provinz Hannover auf. Zu dem Thema haben die Veranstalter verschiedene Motive ausgewählt, die die Briefe, Blätter und den Stempel zieren: Zu sehen sind das preußische und das hannoversche <a href="http://www.deutsche-briefmarken-zeitung.de/2016/02/25/katalogisierung-ein-fauler-kompromiss/">Wappen</a>, eine Einheitsausgabe nach der Währungsreform und der damalige Osnabrücker Oberbürgermeister Johannes von Miquel. Ein Bestellzettel ist auf der <a href="http://www.vphn-os.de">Internetseite des Vereins</a> eingestellt.</p>
<div id="attachment_35240" style="width: 631px" class="wp-caption aligncenter"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2.jpg" rel="lightbox[35235]"><img class="wp-image-35240" src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2.jpg" width="621" height="407" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2.jpg 834w, http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2-300x197.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2-768x504.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2-150x98.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2016/12/Sonderumschlag-Osnabrueck-2-500x328.jpg 500w" sizes="(max-width: 621px) 100vw, 621px" /></a><p class="wp-caption-text"><em>Einer der Sonderumschläge, der zur Börse in Osnabrück erhältlich ist.</em></p></div>
<p>Die Börse mit Großtauschtag findet am 28. Dezember von 8 bis 15 Uhr in der Osnabrück-Halle am Schlosswall statt.</p>
<p>Infos zur Börse: Robert Hümmling, Tel. 0541 / 2004575, E-Mail: philaletter@osnanet.de.</p>
<p style="text-align: center"><em>© Titelbild/Beitragsbilder: Verein für Philatelie und Numismatik Niedersachsen Osnabrück von 1928</em></p><div class="g g-4"><div class="g-single a-47"><hr>
<div align="center"><em>Reklame</em></div>
<a class="gofollow" data-track="NDcsNCwxOSw2MA==" href="https://shop.philapress.de/michel-briefmarken-bestimmen.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/b/r/briefmarken_bestimmen_2015_muster.jpg" height="150" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Briefmarken bestimmen
</strong></font>
<br>
1. Auflage, 144 Seiten, kartoniert
<br>
Preis: 29,80 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NDcsNCwxOSw2MA==" title="Katalog bestellen" href="https://shop.philapress.de/michel-briefmarken-bestimmen.html" target="_blank"><strong>Katalog bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=26&l=ur1&category=kindlegaraete&banner=0NFG9QFSNXT840YXFM02&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.deutsche-briefmarken-zeitung.de/tag/geschichte/" rel="tag">Geschichte</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/sonderstempel/" rel="tag">Sonderstempel</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/sonderumschlag/" rel="tag">Sonderumschlag</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/verein/" rel="tag">Verein</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Osnabr%C3%BCck+wird+preu%C3%9Fisch%3A+Geschichte+beim+Gro%C3%9Ftauschtag&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F&amp;media=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2016%2F12%2FPlusbrief-Osnabr%C3%BCck.jpg&amp;description=Zwei+Briefe%2C+zwei+Plusbriefe%2C+zwei+Erinnerungsbl%C3%A4tter+und+ein+Sonderstempel+werden+zum+Gro%C3%9Ftauschtag+und+zur+55.+Osnabr%C3%BCck-B%C3%B6rse+am+28.+Dezember+aufgelegt.+Das+umfangreiche+Belegprogramm+bietet+der+Verein+f%C3%BCr+Philatelie+und+Numismatik+%E2%80%9ENiedersachsen%E2%80%9C+Osnabr%C3%BCck+von+1928+an.+Eine+Sonderpostfiliale+ist+vor+Ort.%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2016%2F12%2F23%2Fosnabrueck-wird-preussisch-geschichte-beim-grosstauschtag%2F&amp;title=Osnabr%C3%BCck+wird+preu%C3%9Fisch%3A+Geschichte+beim+Gro%C3%9Ftauschtag&amp;summary=Zwei+Briefe%2C+zwei+Plusbriefe%2C+zwei+Erinnerungsbl%C3%A4tter+und+ein+Sonderstempel+werden+zum+Gro%C3%9Ftauschtag+und+zur+55.+Osnabr%C3%BCck-B%C3%B6rse+am+28.+Dezember+aufgelegt.+Das+umfangreiche+Belegprogramm+bietet+der+Verein+f%C3%BCr+Philatelie+und+Numismatik+%E2%80%9ENiedersachsen%E2%80%9C+Osnabr%C3%BCck+von+1928+an.+Eine+Sonderpostfiliale+ist+vor+Ort.%26hellip%3B&amp;source=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.deutsche-briefmarken-zeitung.de/author/vleidig/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.deutsche-briefmarken-zeitung.de/author/vleidig/" title="Visit Author Page">Verena Leidig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-prev"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/sonderveroeffentlichung-werte-bewahren-erben-und-vererben-20162017/" rel="next"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/prev-post.png" alt="Nächster Artikel" />Vorheriger Artikel</a></div><div class="post-next"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/galerie-die-deutschen-briefmarken-des-jahres-2016/" rel="prev"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.3 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "bcf99a7eb924a507168a5720"
								,item:{"objectid":35235,"title":"Osnabr\u00fcck wird preu\u00dfisch: Geschichte beim Gro\u00dftauschtag","text":"Zwei Briefe, zwei Plusbriefe, zwei Erinnerungsbl\u00e4tter und ein Sonderstempel werden zum Gro\u00dftauschtag und zur 55. Osnabr\u00fcck-B\u00f6rse am 28. Dezember aufgelegt. Das umfangreiche Belegprogramm bietet der Verein f\u00fcr Philatelie und Numismatik \u201eNiedersachse","url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/2016\/12\/23\/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag\/","img":"http:\/\/www.deutsche-briefmarken-zeitung.de\/files\/2016\/12\/Plusbrief-Osnabr\u00fcck-300x169.jpg","category":"Deutschland","published_at":1482487200,"updated_at":1482491410}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>				<form action="http://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="d29de-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='35235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>				</form>
					</div><!-- #respond -->
			</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-15"><a class="gofollow" data-track="MTUsMiwxOSw2MA==" href="http://www.briefmarkenecke.de/" rel="nofollow" target="_blank" title="briefmarkenecke.de – w&amp;ouml;chentliche Briefmarken Schn&amp;auml;ppchenlisten warten auf Sie!"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/briefmarkenecke-300x250.jpg"></a></div></div></div><div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-68 c-1"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/11/DBZ-abonnieren.jpg" width="300"></a></div><div class="g-dyn a-67 c-2"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div><div class="g-dyn a-61 c-3"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/BMS-und-DBZ-Onlinegewinnspiel-Dezember-2016.jpg" width="300"></a></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Beliebte Beiträge</span>
<ul class="wpp-list">
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/11/portoerhoehung-nicht-vor-2019/" title="Portoerhöhung nicht vor 2019" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/31820-featured-50x50.jpg" width="50" height="50" title="Portoerhöhung nicht vor 2019" alt="Portoerhöhung nicht vor 2019" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/11/portoerhoehung-nicht-vor-2019/" title="Portoerhöhung nicht vor 2019" class="wpp-post-title" target="_self">Portoerhöhung nicht vor 2019</a> <span class="wpp-excerpt">Eine Art Gespenst zog in der vergangenen Woche wieder einmal durch das ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2016/10/19/weihnachtsmarke-ausgabe-verschoben/" title="Weihnachtsmarke: Ausgabe verschoben" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/33681-featured-50x50.jpg" width="50" height="50" title="Weihnachtsmarke: Ausgabe verschoben" alt="Weihnachtsmarke: Ausgabe verschoben" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2016/10/19/weihnachtsmarke-ausgabe-verschoben/" title="Weihnachtsmarke: Ausgabe verschoben" class="wpp-post-title" target="_self">Weihnachtsmarke: Ausgabe verschoben</a> <span class="wpp-excerpt">Eine schöne Bescherung erlebte die Deutsche Post bei der Herstellung der Sondermarke ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/21/porto-wird-erhoeht-70-cent-fuer-den-brief/" title="Porto wird erhöht: 70 Cent für den Brief" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/27754-featured-50x50.jpg" width="50" height="50" title="Porto wird erhöht: 70 Cent für den Brief" alt="Porto wird erhöht: 70 Cent für den Brief" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/21/porto-wird-erhoeht-70-cent-fuer-den-brief/" title="Porto wird erhöht: 70 Cent für den Brief" class="wpp-post-title" target="_self">Porto wird erhöht: 70 Cent für den Brief</a> <span class="wpp-excerpt">Gerüchte über eine Preiserhöhung kursierten schon seit Wochen, Briefmarken mit 70 Cent-Aufdruck ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">DBZ &#8211; Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOSw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-125x125_B.png"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch 125x125 ab August 2016"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/07/Kirstein-Larisch125x125px.gif"></a></div><div class="g-col b-1 a-72"><a class="gofollow" data-track="NzIsMSwxOSw2MA==" href="http://www.wapler-katalog.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/wapler_6_12.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-62"><a class="gofollow" data-track="NjIsMSwxOSw2MA==" href="http://www.casatiaste.it/" rel="nofollow" target="_blank" title="Casati 3"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/10/125-11-12-16.gif"></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2016/12/23/inhalt-des-briefmarken-spiegel-im-januar-2017/'>Inhalt des Briefmarken Spiegel im Januar 2017</a><div class="rssSummary">500 Jahre Reformation: Zeit vor Martin Luther Bund: Eröffnung der Elphilharmonie Programme: Ausgaben 2017 von 40 Ländern Leserwahl: Wer wird die Schönheitskönigin Ein großes Jubiläum des Jahres 2017 findet natürlich auch im ersten BRIEFMARKEN SPIEGEL des neuen Jahres seinen Platz: 500 Jahre Reformation bedeuten einen Rückblick auf viele Veränderungen. Horst Prelle beschäftigt sich im Titelthema…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2016/12/22/sonderheft-werte-bewahren-erben-und-vererben-20162017/'>Sonderheft Werte Bewahren – Erben und Vererben 2016/2017</a><div class="rssSummary">Der Tag X kommt sicher – wie man sich am besten auf diesen Erbfall vorbereitet und welche Neuerungen die Erbschaftssteuerreform 2016 mit sich bringt – diese und viele weitere Beiträge um den komplizierten Themenbereich „Erben und Vererben“ liefert die neue Sonderveröffentlichung „Werte bewahren“. Experten verraten, wie man mit Kunstsammlungen Gewinne einfahren kann und wie man…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2016/12/21/vorsitzender-der-arge-jugoslawien-im-video-interview/'>Vorsitzender der ArGe Jugoslawien im Video-Interview</a><div class="rssSummary">Zehn Sammelgebiete zählt die Arbeitsgemeinschaft Jugoslawien zu ihrem Themenkreis. Dazu gehören Bosnien und Herzegowina, Fiume (Freistaat Rijeka von 1920 bis 1924), S.H.S. (SHS steht für Serbien, Kroatien und Slowenien) und Jugoslawien, Kosovo, Kroatien und NDH (NDH steht für Nezavisna Država Hrvatska und bedeutet Unabhängiger Staat Kroatien), Makedonien, Serbien, Slowenien, Triest B (Zone B im südlichen…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2016/12/21/tipp-zwischen-den-jahren-grosstauschtag-in-osnabrueck/'>Tipp zwischen den Jahren: Großtauschtag in Osnabrück</a><div class="rssSummary">Ein umfangreiches Belegprogramm hat der Verein für Philatelie und Numismatik „Niedersachsen“ Osnabrück von 1928 für die 55. Osnabrück-Börse und den Großtauschtag am 28. Dezember aufgelegt: Zwei Briefe, zwei Plusbriefe, zwei Erinnerungsblätter und ein Sonderstempel werden zur Veranstaltung am 28. Dezember in der Sonderpostfiliale angeboten. Thema des Belegprogramms ist ein Ereignis, das 150 Jahre zurückliegt: Im…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2016/12/19/briefmarke-der-woche-wappenkunde-mit-der-post/'>Briefmarke der Woche: Wappenkunde mit der Post</a><div class="rssSummary">Sie beruhen auf historischen Grundlagen, die neun Wappen der Bundesländer Österreichs, und haben eine lange Geschichte. Doch in den Wappen sind große Ähnlichkeiten zu finden, vor allem mit Blick auf das österreichische Bundeswappen. Es zeigt seit 1919 den österreichischen Adler auf rot-weiß-rotem Hintergrund – seit 1945 leicht modifiziert mit gesprengten Ketten. Österreich ist stolz auf…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxOSw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-300x250.png"  /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihrer DBZ informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.deutsche-briefmarken-zeitung.de/2016/12/23/osnabrueck-wird-preussisch-geschichte-beim-grosstauschtag/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="a-single a-73"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=42&l=ur1&category=kindlegaraete&banner=1HM6CAX89GVG1FVPRJR2&f=ifr" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; 2016 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="http://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="http://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'101383903',post:'35235',tz:'1',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '35235' ]);
</script>
</body>
</html>