<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>USA treten in den Ersten Weltkrieg ein › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="„Der Dampfer ,Frederik VIII‘, auf dem der Botschafter Graf Bernstorff reist, hatte den Pier in Hoboken kurz nach 4 Uhr nachmittags ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.deutsche-briefmarken-zeitung.de/2017/05/02/usa-treten-in-den-ersten-weltkrieg-ein/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="http://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; USA treten in den Ersten Weltkrieg ein Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/2017/05/02/usa-treten-in-den-ersten-weltkrieg-ein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p6RoAf-du6' />
<link rel="alternate" type="application/json+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=121889242&amp;back=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.deutsche-briefmarken-zeitung.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1b4a880766&wpp_id=51838';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="USA treten in den Ersten Weltkrieg ein" />
<meta property="og:url" content="http://www.deutsche-briefmarken-zeitung.de/2017/05/02/usa-treten-in-den-ersten-weltkrieg-ein/" />
<meta property="og:description" content="„Der Dampfer ,Frederik VIII‘, auf dem der Botschafter Graf Bernstorff reist, hatte den Pier in Hoboken kurz nach 4 Uhr nachmittags verlassen. Die Mannschaften der hier festliegenden deutschen Schif…" />
<meta property="article:published_time" content="2017-05-02T05:00:00+00:00" />
<meta property="article:modified_time" content="2017-05-02T05:37:24+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarkenzeitung-8-2017-USA-Kriegserklaerung.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarkenzeitung-8-2017-USA-Kriegserklaerung.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-51838 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Banner_320x280px.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="http://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918 cat-4"><a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-31149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen/">Probeabonnement für 6,40 €</a></li>
	<li id="menu-item-31231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31231"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen-praemie/">Probeabonnement mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabonnement mit Prämie</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Aktuelles Heft im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Aktuelles Heft im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="http://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="620">
<tr>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-DBZ-Einkaufsführer-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarkenzeitung-8-2017-USA-Kriegserklaerung.jpg" alt="USA treten in den Ersten Weltkrieg ein" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">USA treten in den Ersten Weltkrieg ein</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 2. Mai 2017		</span>
				<span class="post-meta-author">
			von <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.deutsche-briefmarken-zeitung.de/category/europa-und-uebersee/">Europa und Übersee</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.deutsche-briefmarken-zeitung.de/2017/05/02/usa-treten-in-den-ersten-weltkrieg-ein/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>„Der Dampfer ,Frederik VIII‘, auf dem der Botschafter Graf Bernstorff reist, hatte den Pier in Hoboken kurz nach 4 Uhr nachmittags verlassen. Die Mannschaften der hier festliegenden deutschen Schiffe winkten ihm Lebewohl zu. Auf den amerikanischen Schiffen räumten Offiziere und Mannschaften die Decks. Auf der ganzen Reise von Washington nach Hoboken wurden dem Botschafter die größten Höflichkeiten und Rücksichten erwiesen. (…)“ Als Privatmann sagt er: „Ich hoffe, daß der <a href="http://www.deutsche-briefmarken-zeitung.de/2014/12/20/das-attentat-von-sarajewo/">Krieg</a> vermieden wird und die alten freundschaftlichen Beziehungen zwischen den Vereinigten Staaten und Deutschland wiederhergestellt werden. (…)“</p>
<h2>Deutsche jubeln &#8211; Amerikaner verschwinden unter Deck</h2>
<div id="attachment_51850" style="width: 310px" class="wp-caption alignleft"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9.jpg" rel="lightbox[51838]"><img class="wp-image-51850 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9-300x177.jpg" alt="" width="300" height="177" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9-300x177.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9-768x454.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9-1024x605.jpg 1024w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9-150x89.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-9-500x295.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><em>„The world must be safe“. Patriotic Card, datiert vom 15. Juli 1918 mit Feldpoststempel. Auf dem Zudruck ein Auszug aus Wilsons berühmter Kongressrede vom 2. April 1917. Die Bildseite zeigt in patriotischer Manier die Fahnen der Alliierten und ihrer Verbündeten (Sammlung Kühlhorn).</em></p></div>
<div id="attachment_51842" style="width: 310px" class="wp-caption alignright"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1.jpg" rel="lightbox[51838]"><img class="wp-image-51842 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1-300x185.jpg" alt="" width="300" height="185" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1-300x185.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1-768x473.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1-1024x630.jpg 1024w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1-150x92.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-1-500x308.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><em>Ansichtskarte „Amerikanische Soldaten marschieren durch Paris“.</em></p></div>
<p>Fast feierlich wirkt die Szenerie. Der Leser dieser Meldung in der Frankfurter Zeitung vom 19. Februar 1917, datiert auf den 14. Februar und zugänglich in einem historischen ePaper, wird heute kaum die Tragweite dieser Zeilen begreifen. Lediglich ein Hinweis lässt aufmerken: Während die Deutschen jubeln, verschwinden die Besatzungen der amerikanischen Schiffe unter Deck. Dabei beschreibt die Szene dieses freundlichen Abschieds die Folgen des Abbruchs der diplomatischen Beziehungen zu Reichsdeutschland. Botschafter Johann Heinrich Graf von Bernstorff muss das Land verlassen.<br />
Eine Kriegserklärung bedeutete der Abbruch der diplomatischen Beziehungen am 3. Februar aufgrund der Wiederaufnahme des uneingeschränkten U-Boot-Krieges durch Deutschland aber zunächst nicht. Doch nur Wochen später, am 2. April, forderte der amerikanische Präsident Woodrow Wilson den Kongress dazu auf, Deutschland den Krieg zu erklären. Was war passiert?<br />
Zum Zeitpunkt der Ausreise war das Dokument, das letztlich entscheidend werden sollte für den Kriegseintritt der Vereinigten Staaten an der Seite der Alliierten, bereits in deren Händen: die als Zimmermann-Telegramm berühmt gewordene Nachricht des Staatssekretärs des reichsdeutschen Auswärtigen Amtes Artur Zimmermann an die Botschaft in Mexiko.<br />
Bereits am 18. Januar war das Telegramm verschickt worden. Da die <a href="http://www.deutsche-briefmarken-zeitung.de/2016/05/03/die-ganze-welt-ist-eine-buehne-william-shakespeare/">Briten</a> schon am ersten Kriegstag 1914 die Seekabelverbindung Deutschlands nach Amerika gekappt hatten, gab es für die Übermittlung der Depesche zwei Möglichkeiten: über das neutrale Schweden sowie über die USA selbst, und dann weiter nach Mexiko.</p>
<h2>Decodierung läuft auf Hochtouren</h2>
<div id="attachment_51851" style="width: 204px" class="wp-caption alignright"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10.jpg" rel="lightbox[51838]"><img class="wp-image-51851 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10-194x300.jpg" alt="" width="194" height="300" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10-194x300.jpg 194w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10-768x1187.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10-663x1024.jpg 663w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10-150x232.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10-324x500.jpg 324w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-10.jpg 1082w" sizes="(max-width: 194px) 100vw, 194px" /></a><p class="wp-caption-text"><em>Auch die Kolumbusritter, eine der größten, weltweiten röm.-kath. Laienbewegungen für Männer, stellte für die Soldaten Karten zur Verfügung (Kühlhorn).</em></p></div>
<p>Während die Entschlüsse­lungs-Spezialisten des room 40 in London die Schweden-Version abfangen und zumindest teilweise entschlüsseln konnten, lief die USA-Version über eine Verbindung, die Präsident Woodrow Wilson den Deutschen zur Verfügung gestellt hatte. Im Falle von Friedens- oder Waffenstillstandsverhandlungen sollte so die Kommunikation sichergestellt werden. Im Januar 1917 erhielt Botschafter Bernstorff das Telegramm, verschlüsselte es erneut, allerdings mit einem älteren Code, und sandte es weiter. Nun konnten die Amerikaner es abfangen und entziffern. Spätestens am 24. Februar war Präsident Wilson der Text des Telegramms bekannt:<br />
„(…) Wir beabsichtigen am 1. Februar uneingeschränkten U-Bootkrieg zu beginnen. Es wird versucht werden, Amerika trotzdem neutral zu halten. Für den Fall, daß dies nicht gelingen sollte, schlagen wir Mexico (…) Bündnis vor; gemeinsame Kriegsführung, gemeinsamer Friedensschluß. (&#8230;) Einverständnis unsererseits, daß Mexiko in Texas, Neu Mexiko, Arizona früher verlorenes Gebiet zurückerobert. (…) Euer pp. wollen Vorstehendes Präsidenten streng geheim eröffnen, sobald Kriegsausbruch mit Vereinigten Staaten feststeht und Anregung hinzufügen, Japan von sich aus zu sofortigem Beitritt einzuladen<br />
(…). Bitte Präsidenten darauf hinweisen, dass rücksichtslose Anwendung unserer U-Boote jetzt Aussicht bietet, England in wenigen Monaten zum Frieden zu zwingen. (…)“</p>
<h2>Deutsches Reich verspricht Mexiko Gebiete</h2>
<div id="attachment_51849" style="width: 298px" class="wp-caption alignleft"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8.jpg" rel="lightbox[51838]"><img class="wp-image-51849 " src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8-300x173.jpg" alt="" width="288" height="166" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8-300x173.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8-768x442.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8-1024x589.jpg 1024w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8-150x86.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-8-500x288.jpg 500w" sizes="(max-width: 288px) 100vw, 288px" /></a><p class="wp-caption-text"><em>Erster Gruß nach Ankunft: Die Soldaten der „American Expeditionary Forces“ nutzten Karten des Roten Kreuzes wie diese, um den Daheimgebliebenen einen schnellen, hier: undatierten Gruß zu schicken (rechts; Sammlung Haas und Kühlhorn).</em></p></div>
<p><a href="http://www.deutsche-briefmarken-zeitung.de/2012/11/09/postgeschichte-in-neun-kapiteln-michel-atlas-deutschland-philatelie-briefmarken/">Reichsdeutschland</a> sicherte dem fernen Mexiko im Falle eines Bündnisses die Gebiete zu, die es Jahre zuvor an den mächtigen Nachbarn USA hatte abtreten müssen. Auch Japan sollte miteinbezogen werden. Wollte Wilhelm II. die Vereinigten Staaten in einen Zwei-Fronten-Krieg hineinziehen? Erwartete der Kaiser ernsthaft, das kleine Mexiko würde sich gegen seinen großen Nachbarn erheben und auf Garantien aus dem fernen Deutschland vertrauen?<br />
<a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7.jpg" rel="lightbox[51838]"><img class="alignleft size-medium wp-image-51848" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7-300x176.jpg" alt="" width="300" height="176" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7-300x176.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7-768x450.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7-1024x600.jpg 1024w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7-150x88.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-7-500x293.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Die Deutschen fühlten sich anscheinend sicher und überlegen, dachten sie doch, England mittels U-Boot-Krieg binnen Kurzem besiegen zu können. Darüber hinaus missbrauchten sie nicht nur das Vertrauen, dass ihnen trotz allem von Seiten der USA entgegengebracht wurde, indem sie die zur Verfügung gestellte Leitung für ihr doppeltes Spiel nutzten. Aus den Zeilen geht auch deutlich hervor, dass die Deutschen die Lage völlig verkannten, indem sie mit ihrer dreisten Einmischung in die Interessen der USA sich selbst maßlos überschätzten und die erwachende Großmacht USA unterschätzten. Tatsächlich waren die Vereinigten Staaten von Amerika seit Kriegsausbruch 1914 neutral geblieben. Eigene Kriegserfahrungen waren teilweise Jahrzehnte her und bezogen sich entweder auf den Sezessionskrieg Mitte des 19. Jahrhunderts oder auf kurze, lokal begrenzte und erfolgreiche Feldzüge wie den Spanisch-Amerikanischen Krieg um Kuba 1898.</p>
<h2>&#8222;Zivilisierte Nationen&#8220;</h2>
<div id="attachment_51847" style="width: 310px" class="wp-caption alignleft"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6.jpg" rel="lightbox[51838]"><img class="wp-image-51847 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6-300x194.jpg" alt="" width="300" height="194" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6-300x194.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6-768x495.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6-150x97.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6-500x323.jpg 500w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-6.jpg 806w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><em>Militärpostkarte vom 14. Juli 1918: Im Ersten Weltkrieg wurde das rote Dreieck zum Symbol des amerikanischen YMCA, einer Vereinigung christlicher junger Männer (Haas).</em></p></div>
<p>Einen Krieg zwischen civilized nations betrachtete man in den USA als Anachronismus. 1914 war die Welt modern, will heißen: vernetzter als jemals zuvor. Von Southampton aus war New York per Schiff in nur fünf Tagen zu erreichen. Es gab einen regelmäßigen zweiwöchentlichen Linienverkehr nach Melbourne, die Überfahrt dauerte 45 Tage. Das Welthandelsvolumen war von 1800 bis 1913 um den Faktor 25 angestiegen.<br />
Doch die vernetzte Welt führte nun auch einen vernetzten Krieg. So konnten Truppen schnell von einem Ende der Welt ans andere verlegt werden. Davon profitierte die Flotte der USA, denn 1914 war auch der <a href="http://www.deutsche-briefmarken-zeitung.de/2016/05/20/post-vom-panama-kanal/">Panama-Kanal</a> eröffnet worden. Mit dem Hafen Pearl Habour auf Hawaii und den Philippinen als Stützpunkt verfügte die neue Großmacht über ein Potenzial, dem die Mittelmächte auf dem Kontinent nichts Vergleichbares entgegenzusetzen hatten. Die alliierte Kriegswirtschaft konnte sich dagegen auf die Ressourcen des Weltmarktes stützen, Salpeter aus Chile, Rindfleisch aus Australien und Maschinenteile aus den USA importieren.<br />
Es gehört zu den scheinbaren Widersprüchen der amerikanischen Außenpolitik in jener Zeit, dass die USA einerseits neutral blieben, andererseits die Alliierten mit Waffen unterstützten, die auch heimlich auf zivilen (Handels-) Schiffen wie der Lusitania transportiert wurden. Die Versenkung des unter britischer Flagge fahrenden Luxusdampfers am 7. Mai 1915 durch deutsche U-Boote hatte, wie vielfach in der Literatur beschrieben, dann zu einem ersten Umschwung der public opinion in den Vereinigten Staaten in Richtung einer Kriegsbeteiligung geführt.<br />
Der Präsident selbst hatte zuallererst die amerikanischen Interessen und seine eigene Wiederwahl im Auge, daran änderte auch der schwere Lusitania-Zwischenfall nichts. Dazu passt, dass die US-Regierung nicht nur die völkerrechtswidrige deutsche U-Boot-Kriegsführung verurteilte, sondern auch in schwächerer Form britische Blockadepraktiken anprangerte.</p>
<div id="attachment_51845" style="width: 210px" class="wp-caption alignleft"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4.jpg" rel="lightbox[51838]"><img class="wp-image-51845 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4-200x300.jpg" alt="" width="200" height="300" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4-200x300.jpg 200w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4-768x1151.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4-683x1024.jpg 683w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4-150x225.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4-334x500.jpg 334w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-4.jpg 1070w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text"><em>„Kisses from France“: Patriotic card über Feldpostamt gelaufen mit US-Zensur. Häfen wie Bordeaux und Orte wie Saint-Nazaire und Brest wurden zu wichtigen Knotenpunkten, um die Soldaten zur Front zu bringen (Kühlhorn).</em></p></div>
<p><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3.jpg" rel="lightbox[51838]"><img class="size-medium wp-image-51844 alignnone" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3-300x191.jpg" alt="" width="300" height="191" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3-300x191.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3-768x489.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3-1024x652.jpg 1024w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3-150x96.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-3-500x318.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Als die deutsche Seite nach der Lusitania-Krise Zugeständnisse machte und im Mai 1916 den uneingeschränkten U-Boot-Krieg einstellte, schienen sich die Beziehungen zwischen den beiden Staaten sogar wieder zu stabilisieren. Dass Frankreich und Großbritannien auf der Pariser Wirtschaftskonferenz im Sommer 1916 ökonomische Kriegsziele formulierten, die dem amerikanischen Interesse an einem freien Welthandel und offenen Märkten entgegen standen, machte die Sache für die beiden alliierten Mächte nicht einfacher. Im Wahljahr 1916 dominierte noch eindeutig die Friedenssehnsucht in der amerikanischen Bevölkerung. Man wollte seine boys nicht für einen Konflikt des Alten Europas opfern.</p>
<h2>&#8222;The world must be safe for democracy.&#8220; <em>Woodrow Wilsow</em></h2>
<div style="width: 168px" class="wp-caption alignright"><a href="https://www.amazon.de/Presse-Julikrise-1914-internationale-Berichterstattung/dp/3402130319/ref=as_li_ss_il?ie=UTF8&amp;qid=1493703333&amp;sr=8-4&amp;keywords=usa+erster+weltkrieg&amp;linkCode=li3&amp;tag=wwwdbzde-21&amp;linkId=4ab5f42bbc38c58706390683e75bf389" target="_blank" rel="noopener noreferrer"><img src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3402130319&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=wwwdbzde-21" alt="" width="158" height="250" border="0" /></a><p class="wp-caption-text"><em>Reklame</em></p></div>
<p><img style="border: none !important;margin: 0px !important" src="https://ir-de.amazon-adsystem.com/e/ir?t=wwwdbzde-21&amp;l=li3&amp;o=3&amp;a=3402130319" alt="" width="1" height="1" border="0" />Im Wahlkampf hatte Wilson versprochen, die USA aus dem Krieg herauszuhalten. Folgerichtig startete der frisch wiedergewählte Präsident im Spätherbst 1916 eine Friedensinitiative unter der Prämisse „Frieden ohne Sieg“ und forderte die kriegführenden Parteien auf, ihre Bedingungen bekannt zu geben. Gleichzeitig waren aber unter dem Schlagwort der preparedness, des Vorbereitet-Seins auf gesetzlicher Basis die Voraussetzungen für die Aufrüstung der Vereinigten Staaten geschaffen worden – ganz gleich, wie der Krieg ausgehen würde.<br />
Die Reichsregierung reagierte hinhaltend auf Wilsons Vorstoß. Zu dem Zeitpunkt hatte sich in Berlin längst die irrige Annahme durchgesetzt, man könne mittels U-Boot-Krieg England und die USA in die Knie zwingen. Während der amerikanische Präsident in seinem 14-Punkte-Programm bereits eine friedliche Nachkriegsordnung entwarf, musste das Zimmermann-Telegramm wirken wie eine verbale Bombe. Die Stimmung in den USA änderte sich schlagartig.<br />
Wilson forderte nun: „The world must be safe for democracy“. Er erklärte den Krieg zum Kreuzzug für Demokratie, Frieden und Gerechtigkeit, und war vermutlich der Überzeugung, so den amerikanischen Interessen am besten zu dienen. Die Kriegserklärung folgte am 6. April 1917 gegen 50 Stimmen im Repräsentantenhaus. In der Folge zogen zwei Millionen amerikanische Soldaten in den Ersten Weltkrieg.</p>
<div id="attachment_51846" style="width: 299px" class="wp-caption alignright"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5.jpg" rel="lightbox[51838]"><img class="wp-image-51846 " src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5-300x183.jpg" alt="" width="289" height="176" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5-300x183.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5-768x467.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5-150x91.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5-500x304.jpg 500w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-5.jpg 925w" sizes="(max-width: 289px) 100vw, 289px" /></a><p class="wp-caption-text"><em>Brief aus Nordrußland, gelaufen über britische Feldpost, zu erkennen am Oval X3 (Haas).</em></p></div>
<div id="attachment_51843" style="width: 292px" class="wp-caption alignnone"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2.jpg" rel="lightbox[51838]"><img class="wp-image-51843 " src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2-300x187.jpg" alt="" width="282" height="176" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2-300x187.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2-768x479.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2-1024x639.jpg 1024w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2-150x94.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Deutsche-Briefmarken-Zeitung-USA-Erster-Weltkrieg-1917-2-500x312.jpg 500w" sizes="(max-width: 282px) 100vw, 282px" /></a><p class="wp-caption-text"><em>Independence Day in Paris: Der amerikanische Unabhängigkeitstag am 4. Juli 1918 wurde mit einer Parade begangen. Karte vom 10. Februar 1919 über Feldpostamt gelaufen mit US-Zensur (Kühlhorn).</em></p></div>
<p><em>ArGe USA/Kanada: Die philatelistische Bundesarbeitsgemeinschaft USA/Canada beschäftigt sich  nicht nur mit Postgeschichte, sondern forscht zu vielen Themen der amerikanischen und kanadischen Philatelie. Regelmäßig werden auf der Website interessante Belege aus den Sammlungen der Mitglieder präsentiert. Kontakt: Peter Kühlhorn, Elberfelder Str. 40, 42285 Wuppertal, www.arge-usa-canada.org.</em></p>
<p style="text-align: center"><em>Text: Birgit Freudenthal / Abbildungen: Sammlung Kühlborn, Sammlung Haas</em></p><div class="g g-4"><div class="g-single a-65"><hr>
<div align="center"><em>Reklame</em></div>
<a class="gofollow" data-track="NjUsNCwxOSw2MA==" href=https://shop.philapress.de/michel-almanach-bund-berlin-in-farbe.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/9/5/95402028.jpg" height="150" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
MICHEL Almanach Bund/Berlin
</strong></font>
<br>
2. Auflage, 416 Seiten, kartoniert
<br>
Preis: 19,80 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NjUsNCwxOSw2MA==" title="Katalog bestellen" href="https://shop.philapress.de/michel-almanach-bund-berlin-in-farbe.html" target="_blank"><strong>Katalog bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FED629";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.deutsche-briefmarken-zeitung.de/tag/ansichtskarten/" rel="tag">Ansichtskarten</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/briefmarken/" rel="tag">Briefmarken</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/erster-weltkrieg/" rel="tag">Erster Weltkrieg</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/feldpost/" rel="tag">Feldpost</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/ganzsachen/" rel="tag">Ganzsachen</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/geschichte/" rel="tag">Geschichte</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/postgeschichte/" rel="tag">Postgeschichte</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/stempel/" rel="tag">Stempel</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/usa/" rel="tag">USA</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=USA+treten+in+den+Ersten+Weltkrieg+ein&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F&amp;media=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2017%2F05%2FDeutsche-Briefmarkenzeitung-8-2017-USA-Kriegserklaerung.jpg&amp;description=%E2%80%9EDer+Dampfer+%2CFrederik+VIII%E2%80%98%2C+auf+dem+der+Botschafter+Graf+Bernstorff+reist%2C+hatte+den+Pier+in+Hoboken+kurz+nach+4+Uhr+nachmittags+verlassen.+Die+Mannschaften+der+hier+festliegenden+deutschen+Schiffe+winkten+ihm+Lebewohl+zu.+Auf+den+amerikanischen+Schiffen+r%C3%A4umten+Offiziere+und%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F05%2F02%2Fusa-treten-in-den-ersten-weltkrieg-ein%2F&amp;title=USA+treten+in+den+Ersten+Weltkrieg+ein&amp;summary=%E2%80%9EDer+Dampfer+%2CFrederik+VIII%E2%80%98%2C+auf+dem+der+Botschafter+Graf+Bernstorff+reist%2C+hatte+den+Pier+in+Hoboken+kurz+nach+4+Uhr+nachmittags+verlassen.+Die+Mannschaften+der+hier+festliegenden+deutschen+Schiffe+winkten+ihm+Lebewohl+zu.+Auf+den+amerikanischen+Schiffen+r%C3%A4umten+Offiziere+und%26hellip%3B&amp;source=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.deutsche-briefmarken-zeitung.de/2017/05/01/dbz-onlinegewinnspiel-mai-2017/" rel="prev"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "bcf99a7eb924a507168a5720"
								,item:{"objectid":51838,"title":"USA treten in den Ersten Weltkrieg ein","text":"\u201eDer Dampfer ,Frederik VIII\u2018, auf dem der Botschafter Graf Bernstorff reist, hatte den Pier in Hoboken kurz nach 4 Uhr nachmittags verlassen. Die Mannschaften der hier festliegenden deutschen Schiffe winkten ihm Lebewohl zu. Auf den amerikanischen Sch","url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/2017\/05\/02\/usa-treten-in-den-ersten-weltkrieg-ein\/","img":"http:\/\/www.deutsche-briefmarken-zeitung.de\/files\/2017\/05\/Deutsche-Briefmarkenzeitung-8-2017-USA-Kriegserklaerung-300x169.jpg","category":"Europa und \u00dcbersee","published_at":1493708400,"updated_at":1493710644}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/usa-treten-in-den-ersten-weltkrieg-ein/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="b640069aa9"  name="197064f1d1"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "436f0349e37562b08f277bd483513116" );document.getElementById("b640069aa9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='51838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-19"><a class="gofollow" data-track="MTksMiwxOSw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILAPRESS-Shop-300x250.gif"  /></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr black-color-hover graphical">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Beliebte Beiträge</span>
<ul class="wpp-list">
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" title="Endlich: Ausgabeprogramm für 2017 ist da!" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/34895-featured-50x50.jpg" width="50" height="50" title="Endlich: Ausgabeprogramm für 2017 ist da!" alt="Endlich: Ausgabeprogramm für 2017 ist da!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" title="Endlich: Ausgabeprogramm für 2017 ist da!" class="wpp-post-title" target="_self">Endlich: Ausgabeprogramm für 2017 ist da!</a> <span class="wpp-excerpt">Das Bundesministerium der Finanzen veröffentlichte am 8. Dezember 2016 das Ausgabeprogramm 2017 ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2017/04/24/helgoland-150-jahre-briefmarken-geschichte/" title="Helgoland &#8211; 150 Jahre Briefmarken-Geschichte" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/51754-featured-50x50.png" width="50" height="50" title="Helgoland &#8211; 150 Jahre Briefmarken-Geschichte" alt="Helgoland &#8211; 150 Jahre Briefmarken-Geschichte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2017/04/24/helgoland-150-jahre-briefmarken-geschichte/" title="Helgoland &#8211; 150 Jahre Briefmarken-Geschichte" class="wpp-post-title" target="_self">Helgoland &#8211; 150 Jahre Briefmarken-Geschichte</a> <span class="wpp-excerpt">Dem Markengebiet Helgoland nähert sich der Philatelist von vier Seiten: England als ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2017/05/01/dbz-onlinegewinnspiel-mai-2017/" title="DBZ-Onlinegewinnspiel Mai 2017" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/51820-featured-50x50.png" width="50" height="50" title="DBZ-Onlinegewinnspiel Mai 2017" alt="DBZ-Onlinegewinnspiel Mai 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2017/05/01/dbz-onlinegewinnspiel-mai-2017/" title="DBZ-Onlinegewinnspiel Mai 2017" class="wpp-post-title" target="_self">DBZ-Onlinegewinnspiel Mai 2017</a> <span class="wpp-excerpt">Wieder beginnt eine neue Runde in unserem Online-Gewinnspiel, zu der wir Sie ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2017/04/01/dbz-onlinegewinnspiel-april-2017/" title="DBZ-Onlinegewinnspiel April 2017" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/51283-featured-50x50.png" width="50" height="50" title="DBZ-Onlinegewinnspiel April 2017" alt="DBZ-Onlinegewinnspiel April 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2017/04/01/dbz-onlinegewinnspiel-april-2017/" title="DBZ-Onlinegewinnspiel April 2017" class="wpp-post-title" target="_self">DBZ-Onlinegewinnspiel April 2017</a> <span class="wpp-excerpt">Herzlich Willkommen! Unser Online-Gewinnspiel ist die einzige Konstante im April, auf die ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/28406-featured-50x50.jpg" width="50" height="50" title="Portoerhöhung auch in Dänemark" alt="Portoerhöhung auch in Dänemark" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" class="wpp-post-title" target="_self">Portoerhöhung auch in Dänemark</a> <span class="wpp-excerpt">Auch die Dänen sind offenbar dem süßen Gift der Portoerhöhung verfallen: Zum ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOSw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILPARESS-Shop.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch 125x125 ab August 2016"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/01/102.-Kirstein-Larisch-Auktion.gif"></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/05/01/bms-onlinegewinnspiel-mai-2017/'>BMS-Onlinegewinnspiel Mai 2017</a> <span class="rss-date">30. April 2017</span><div class="rssSummary">Alles neu macht der Mai, macht die Seele frisch und frei … Hermann Adam von Kamp, 1818 … auch unser Onlinegewinnspiel geht wieder in eine neue Runde. Was müssen Sie tun, um im Mai dabei zu sein? Beantworten Sie einfach bis spätestens 31. Mai 2017 die nachfolgende Frage: Gleich 35 Postverwaltungen sind in diesem Jahr…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/04/28/inhalt-des-briefmarken-spiegel-im-mai-2017/'>Inhalt des BRIEFMARKEN SPIEGEL im Mai 2017</a> <span class="rss-date">28. April 2017</span><div class="rssSummary">Die neue Ausgabe des BRIEFMARKEN SPIEGEL im Mai widmet sich dem Leben der Reformerin Maria Theresia. Zudem befasst sich das Heft mit den Verlusten bei der Stiftung zur Förderung der Philatelie und Postgeschichte. Außerdem zeigt Zinnober Zacke Interessantes zum Thema „Ungebrauchte Überraschungen“. Die große Reformerin Schlau ist, wer vorsorgt. So geschehen im Habsburger Reich des 18. Jahrhunderts: Kaiser Karl…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/04/27/messe-magazin-essen-2017/'>MesseMagazin Essen 2017</a> <span class="rss-date">27. April 2017</span><div class="rssSummary">Die Internationale Briefmarken-Börse in Essen findet vom 11. bis zum 13. Mai 2017 bereits zum 27. Mal statt. Und wieder einmal wartet ein abwechslungsreiches Programm auf die Besucher. Eines der zentralen Themen ist das 50-jährige Jubliäum der Stiftung Deutsche Sporthilfe. Zu diesem Anlass werden auf der Messe neue Briefmarken, Stempel und Ganzsachen präsentiert. Interessante Vorträge, wie der…</div></li></ul></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-68 c-1"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/09/DBZ-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-61 c-2"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/04/DBZ-Gewinnspiel_620x350px.png" width="300"></a></div><div class="g-dyn a-67 c-3"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxOSw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILAPRESS-Shop-300x250.gif"  /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihrer DBZ informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.deutsche-briefmarken-zeitung.de/2017/05/02/usa-treten-in-den-ersten-weltkrieg-ein/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="a-single a-73"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=42&l=ur1&category=kindlegaraete&banner=1HM6CAX89GVG1FVPRJR2&f=ifr" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			© 2015-2017 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="http://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="http://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'101383903',post:'51838',tz:'2',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '51838' ]);
</script>
</body>
</html>