<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>100 Jahre Künstlergruppe &#8222;De Stijl&#8220; › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="Ein rotes Quadrat, ein gelbes Quadrat und blaue Rechtecke – gelagert in ein Gitternetz aus schwarzen Linien mit großen weißen Flächen. Mehr ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.deutsche-briefmarken-zeitung.de/2017/07/11/100-jahre-kuenstlergruppe-de-stijl/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="http://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; 100 Jahre Künstlergruppe &#8222;De Stijl&#8220; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/2017/07/11/100-jahre-kuenstlergruppe-de-stijl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p6RoAf-dMT' />
<link rel="alternate" type="application/json+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=2073796543&amp;back=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.deutsche-briefmarken-zeitung.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9b3a0029e9&wpp_id=53003';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="100 Jahre Künstlergruppe &#8222;De Stijl&#8220;" />
<meta property="og:url" content="http://www.deutsche-briefmarken-zeitung.de/2017/07/11/100-jahre-kuenstlergruppe-de-stijl/" />
<meta property="og:description" content="Ein rotes Quadrat, ein gelbes Quadrat und blaue Rechtecke – gelagert in ein Gitternetz aus schwarzen Linien mit großen weißen Flächen. Mehr braucht ein abstraktes Gemälde des niederländischen Maler…" />
<meta property="article:published_time" content="2017-07-11T05:00:00+00:00" />
<meta property="article:modified_time" content="2017-07-07T08:07:15+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-53003 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/06/DBZ-Banner_320x280px.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="http://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918 cat-4"><a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-52147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52147"><a href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/"><b>NEU: </b>Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-31149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen/">Probeabo für 6,40 €</a></li>
	<li id="menu-item-52378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52378"><a href="http://www.deutsche-briefmarken-zeitung.de/halbjahresabo-mit-praemie/"><b>NEU: </b>Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-52884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52884"><a href="http://www.deutsche-briefmarken-zeitung.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-52555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52555 cat-580"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="http://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-DBZ-Einkaufsführer-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017.jpg" alt="100 Jahre Künstlergruppe &#8222;De Stijl&#8220;" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">100 Jahre Künstlergruppe &#8222;De Stijl&#8220;</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 11. Juli 2017		</span>
				<span class="post-meta-author">
			von <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.deutsche-briefmarken-zeitung.de/category/europa-und-uebersee/">Europa und Übersee</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/11/100-jahre-kuenstlergruppe-de-stijl/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Ein rotes Quadrat, ein gelbes Quadrat und blaue Rechtecke – gelagert in ein Gitternetz aus schwarzen Linien mit großen weißen Flächen. Mehr braucht ein <a href="http://www.deutsche-briefmarken-zeitung.de/2015/07/16/documenta-kassel-arnold-bode-briefmarken/">abstraktes Gemälde</a> des niederländischen Malers Piet Mondriaan (1872− 1944) nicht. Seine Malerei war Teil der künstlerischen Bewegung namens De Stijl (deutsch: Der Stil), die 1917 mitten im Ersten Weltkrieg von Mondriaan, seinem Künstlerkollegen Theo van Doesburg und weiteren <a href="http://www.deutsche-briefmarken-zeitung.de/2014/07/21/jean-fautrier-maler-briefmarken/">Malern</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/2016/01/11/alberto-giacometti-todestag/">Bildhauern</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/01/georg-christoph-lichtenberg-275-geburtstag/">Architekten</a> und Formgestaltern im niederländischen Leiden gegründet wurde. Die Gruppe entwickelte sich zu einem lockeren Zusammenschluss von Künstlern aus ganz Europa um die gleichnamige Kunsttheorie-Zeitschrift „De Stijl“, die bis 1928 erscheinen sollte. Sie bot die Möglichkeit, das intellektuell anspruchsvolle, auch ins Transzendent-Übersinnliche reichende Programm der Gruppe zu entwerfen und zu diskutieren.</p>
<h2>Die Kraft der Geometrie</h2>
<p>Die De-Stijl-Künstler wollten alle Bereiche der Kunst – Malerei, Bildhauerei, Architektur, <a href="http://www.deutsche-briefmarken-zeitung.de/2015/03/31/tschechischer-sonderstempel-oldrich-kulhanek/">Design</a>, Typografie – durch eine „neue Gestaltung“ von Grund auf verändern und forderten in ihrem ersten Manifest vom November 1918 nichts weniger als die „Bildung einer internationalen Einheit in Leben, Kunst und Kultur“. Das Individuelle und Subjektive sollte in der Kunst nicht länger zum Ausdruck kommen, das isoliert arbeitende Künstler-Genie nicht mehr im Zentrum stehen. Stattdessen sollte eine überindividuelle Künstlergemeinschaft eine allgemeingültige, quasi objektive Kunst schaffen. Die De-Stijl-Künstler nahmen hierzu Anleihen bei den aktuellen Kunstströmungen des <a href="http://www.deutsche-briefmarken-zeitung.de/2016/07/14/mit-dada-dem-sinn-entrinnen/">Kubismus</a> und des russischen Konstruktivismus. Die De-Stijl-Kunst ist eine reine, ungegenständliche Kunst mit einer radikalen Reduktion der Farbpalette auf Schwarz, Weiß und Grau in Verbindung mit den Grundfarben Rot, Blau und Gelb. Hinzu tritt eine klare geometrische Ordnung mit kubischen Formen, rechten Winkeln, waagerechten und senkrechten Linien. Symmetrie soll vermieden werden. Die Kontraste entstehen aus den Gegensätzen der elementaren Formen und ihrer Anordnung. Das war in den 20er-Jahren eine so neuartige Farb- und Formensprache, dass sie wegen ihrer Radikalität von den Zeitgenossen kaum verstanden wurde.</p>
<p><em><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-4.jpg" rel="lightbox[53003]"><img class="alignright size-medium wp-image-53010" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-4-210x300.jpg" alt="" width="210" height="300" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-4-210x300.jpg 210w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-4-150x214.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-4-350x500.jpg 350w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-4.jpg 405w" sizes="(max-width: 210px) 100vw, 210px" /></a><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-1.jpg" rel="lightbox[53003]"><img class="alignright size-medium wp-image-53011" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-1-211x300.jpg" alt="" width="211" height="300" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-1-211x300.jpg 211w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-1-150x213.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-1-352x500.jpg 352w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-1.jpg 410w" sizes="(max-width: 211px) 100vw, 211px" /></a>1983 erinnerte die <a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/09/hieronymus-bosch-mysterioes-und-detailreich/">Niederländische Post</a> an die Künstlergruppe De Stijl mit zwei Sondermarken, die Gemälde von Piet Mondriaan vorstellten. Auf der Marke zu 50 Cent sehen wir die „Komposition“ von 1922, auf dem Wert zu 65 Cent die „Kontrakonstruktion des ‚Maison particulière‘“. Die Marken feierten weder ein Jubiläum noch ein anderes aktuelles Ereignis (beide Abb. <a href="http://shop.philapress.de/">Schwaneberger Verlag</a>).</em></p>
<h2>Konstruktivisten und Dadaisten</h2>
<h2></h2>
<div id="attachment_53009" style="width: 310px" class="wp-caption alignleft"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-3.jpg" rel="lightbox[53003]"><img class="wp-image-53009 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-3-300x210.jpg" alt="" width="300" height="210" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-3-300x210.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-3-150x105.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-3-500x351.jpg 500w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-3.jpg 583w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><em>Jacobus Johannes Pieter Oud gestaltete das Kongressgebäude in Den Haag – niederländisch ’s-Gravenhage. 1969 wurde es eröffnet, im selben Jahr erschien die Ausgabe der Sommer-Zuschlagsmarken mit Darstellungen moderner Architektur. Die Halle im Stil des Neuen Bauens erhielt kurz nach Beginn des 21. Jahrhunderts den Namen World Forum. </em></p></div>
<p>Theo van Doesburg (1883− 1931), heute ein eher unbekannter Vertreter der künstlerischen Avantgarde zwischen 1910 und 1930, war neben Mondriaan der wichtigste Theoretiker und Vermittler der niederländischen Künstlerbewegung. Als verantwortlicher Redakteur der Zeitschrift „De Stijl“ förderte er die internationale Zusammenarbeit der Künstler und machte das Projekt durch persönliche Kontakte, Ausstellungsbeteiligungen und Vortragsreisen in Europa bekannt. In den Jahren 1921 und 1922 stand van Doesburg zudem in Verbindung mit dem Staatlichen Bauhaus in Weimar, der bedeutendsten zeitgenössischen Kunst- und Architekturhochschule, und gab dort Privatkurse, in denen er sich als Konstruktivist kämpferisch gegen die expressionistisch-handwerkliche Ausrichtung des Bauhauses wandte.<br />
Seine europaweiten Kontakte nutzend, organisierte van Doesburg den „Internationalen Weimarer Kongress der Konstruktivisten und Dadaisten“ im September 1922. Der <a href="http://www.deutsche-briefmarken-zeitung.de/2013/12/09/tristan-tzara-dada-manifest/">Dadaismus</a>, wie De Stijl im Ersten Weltkrieg entstanden, war zum Gutteil eine anarchische Kunstbewegung. Die Nonsense-Poesie der Dadaisten, ihre Lust an Klamauk, Ironie und Irrationalität waren für van Doesburg dabei kein Gegensatz zur geometrisch-abstrakten Kunst von De Stijl: Beide bekämpften seiner Ansicht nach auf ihre Weise die überholte bürgerliche Kultur und ihre gegenständliche Kunst. Van Doesburg publizierte unter Pseudonym in einer eigenen Zeitschrift sogenannte Buchstabenlautgedichte und absurde Manifeste in eigenwilliger Typografie und gilt heute als einer der Begründer der konkreten Poesie. Anfang 1923 lud er den deutschen Dadaisten Kurt Schwitters sogar zu einem „Dada-Feldzug“ durch die Niederlande ein. Ihre Klanggedichte und theatralen Inszenierungen verunsicherten und erregten das Publikum gleichermaßen.<br />
Schon bald zeigten sich in dem lockeren Bündnis der De-Stijl-Künstler erste Risse: Nicht nur die Beschäftigung mit dem Dadaismus, sondern auch die Weiterentwicklung in van Doesburgs Malerei zum Elementarismus führte zum Zerwürfnis zwischen ihm und Piet Mondriaan. Dieser wollte es nicht hinnehmen, dass van Doesburg in seiner Malerei Diagonalen einführte und damit die strenge Geometrie der reinen De Stijl-Lehre auflockerte. Bereits 1928 erschien die letzte reguläre Nummer der Zeitschrift, die der Künstlergemeinschaft den Namen gegeben hatte. 1932 kam noch eine Gedenkausgabe nach van Doesburgs Tod heraus.<br />
Haus und Stuhl wie ein Mondriaan-Bild</p>
<h2>„Einheit in Leben, Kunst und Kultur“</h2>
<div id="attachment_53008" style="width: 310px" class="wp-caption alignright"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-2.jpg" rel="lightbox[53003]"><img class="wp-image-53008 size-medium" src="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-2-300x211.jpg" alt="" width="300" height="211" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-2-300x211.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-2-150x106.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-2-500x352.jpg 500w, http://www.deutsche-briefmarken-zeitung.de/files/2017/07/De-Stijl-Niederlande_DBZ-13-2017-2.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><em>Bereits zweimal kam das 1924 errichtete Rietveld-Schröder-Haus in Utrecht zu Markenehren. Hier sehen wir die Sommermarke von 1969, die lediglich Gerrit Rietveld als Architekten benennt. 2014 wies Post NL auch auf die Bauherrin Truus Schröder-Schräder hin. Die Innenarchitektin begleitete den Bau vom ersten Entwurf an. Dieser überzeugte sie nicht, weshalb beide gemeinsam die Grundrisse ausarbeiteten und Rietveld in der Folge zwei neue Pläne zeichnete, von denen einer dann realisiert wurde. 1976 erfolgte die Eintragung in die Liste der Reichsdenkmäler (Rijksmonument), 2000 in die Unesco-Liste des Weltkulturerbes. </em></p></div>
<p>Die Idee des Gesamtkunstwerks konnten die De-Stijl-Künstler am besten auf dem Gebiet der Architektur und des Designs umsetzen. Der Architekt und Designer Gerrit Rietveld (1888−1964), der sich De Stijl zugehörig fühlte, baute 1924 für die Innenarchitektin Truus Schröder in Utrecht ein Wohnhaus wie ein dreidimensionales Mondriaan-Bild: Der Bau ist streng geometrisch, funktionell-rational ohne Ornamente, kombiniert mit den Primärfarben Blau, Gelb, Rot und weißen Wänden. Zwischen Außen und Innen wird die Grenze durch große Fensterflächen aufgelöst, im Inneren sind Zwischenwände anpassbar, wodurch Dynamik entsteht.<br />
Das Rietveld-Schröder-Haus, das heute zum <a href="http://www.deutsche-briefmarken-zeitung.de/2014/12/15/weltkulturerbe-voelklinger-huette-briefmarken/">Unesco-Weltkulturerbe</a> gehört, beherbergt einen Klassiker des Möbeldesigns, der auch von Mondriaan inspiriert wurde: den „rot-blauen Lehnstuhl“ Rietvelds. Wiederum zeigt sich die strenge geometrische Anordnung bei gleichzeitig offener Form und die klare Farbgebung. Dieser Stuhl ist ein Kunstwerk, eine Stuhl-Skulptur – als bequemes Sitzmöbel taugt er mit Sicherheit nicht.<br />
Auch van Doesburg war als Architekt aktiv. Zusammen mit seinen deutschen Freunden Hans Arp und Sophie Taeuber-Arp entwarf er 1927 die Innengestaltung der „Aubette“, eines modernen Kultur- und Unterhaltungszentrums im französischen Straßburg mit <a href="http://www.deutsche-briefmarken-zeitung.de/2012/12/13/heute-im-kino-der-kleine-hobbit/">Kino</a>, Festsaal, Restaurant und Café. Die avantgardistische, strenge Gestaltung mit klaren Linien und den typischen De-Stijl-Farben stieß nur auf wenig Begeisterung der Besucher. Bereits Ende der 30er-Jahre war die Original-Innenausstattung weitgehend verändert und zum Teil zerstört; erst in den 90er-Jahren wurde das Gebäude aufwändig restauriert und steht heute unter Denkmalschutz.</p>
<h2>De Stijl ist stylish</h2>
<p>Die Grundprinzipien der Künstlergruppe De Stijl prägen die Architektur der Moderne bis heute: Jedes weiße, kubische Großstadt-Townhouse mit klaren Linien und über Eck gebauten Fensterflächen nimmt Anleihen daran. Bilder von De-Stijl-Malern werden auf Kunstauktionen heute hoch gehandelt und gehören zu den Ikonen der Klassischen Moderne. Aber nicht nur das: De Stijl ist auch zu einer Marke der Gegenwartskultur geworden. Piet Mondriaans farbige Geometrie inspirierte 1965 den französischen Modemacher Yves Saint Laurent zu einer Kollektion von ärmellosen Cocktailkleidern im Mondriaan-Stil. Und in den 80er-Jahren war ein Team von Fahrradprofis bei der <a href="http://www.deutsche-briefmarken-zeitung.de/2014/07/26/sonderstempel_luxemburg_galatourdefrance/">Tour de France</a> mit Trikots im auffälligen Mondriaan-Look unterwegs: abstrakte Kunst zum Anziehen also. Die niederländische Künstlergemeinschaft De Stijl wollte ja auch keine Kunst fürs Museum machen, sondern eine „Einheit in Leben, Kunst und Kultur“ schaffen – und das ist ihr gelungen.</p>
<p style="text-align: center"><em>Text: Frauke Klinge</em></p><div class="g g-4"><div class="g-single a-27"><hr>
<div align="center"><em>Reklame</em></div>
<a class="gofollow" data-track="MjcsNCwxOSw2MA==" href="https://shop.philapress.de/michel-deutschland-spezial-2017-band-2.html" target="_blank"><img align="right" alt="Jetzt bestellen" src="https://shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/t/i/titelbilder2017_201817.jpg" height="150" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Deutschland-Spezial 2017 – Band 2
</strong></font>
<br>
47. Auflage, 1440 Seiten, Hardcover
<br>
Preis: 88,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="MjcsNCwxOSw2MA==" title="Jetzt bestellen" href="https://shop.philapress.de/michel-deutschland-spezial-2017-band-2.html" target="_blank"><strong>Jetzt bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FED629";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.deutsche-briefmarken-zeitung.de/tag/beleg/" rel="tag">Beleg</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/block/" rel="tag">Block</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/brief/" rel="tag">Brief</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/briefmarke/" rel="tag">Briefmarke</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/ganzsache/" rel="tag">Ganzsache</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/kunst/" rel="tag">Kunst</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/naturwissenschaften/" rel="tag">Naturwissenschaften</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/niederlande/" rel="tag">Niederlande</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/philatelie/" rel="tag">Philatelie</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/postgeschichte/" rel="tag">Postgeschichte</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/stempel/" rel="tag">Stempel</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=100+Jahre+K%C3%BCnstlergruppe+%26%238222%3BDe+Stijl%26%238220%3B&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F&amp;media=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2017%2F07%2FDe-Stijl-Niederlande_DBZ-13-2017.jpg&amp;description=Ein+rotes+Quadrat%2C+ein+gelbes+Quadrat+und+blaue+Rechtecke+%E2%80%93+gelagert+in+ein+Gitternetz+aus+schwarzen+Linien+mit+gro%C3%9Fen+wei%C3%9Fen+Fl%C3%A4chen.+Mehr+braucht+ein+abstraktes+Gem%C3%A4lde+des+niederl%C3%A4ndischen+Malers+Piet+Mondriaan+%281872%E2%88%92+1944%29+nicht.+Seine+Malerei+war+Teil+der+k%C3%BCnstlerischen%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F07%2F11%2F100-jahre-kuenstlergruppe-de-stijl%2F&amp;title=100+Jahre+K%C3%BCnstlergruppe+%26%238222%3BDe+Stijl%26%238220%3B&amp;summary=Ein+rotes+Quadrat%2C+ein+gelbes+Quadrat+und+blaue+Rechtecke+%E2%80%93+gelagert+in+ein+Gitternetz+aus+schwarzen+Linien+mit+gro%C3%9Fen+wei%C3%9Fen+Fl%C3%A4chen.+Mehr+braucht+ein+abstraktes+Gem%C3%A4lde+des+niederl%C3%A4ndischen+Malers+Piet+Mondriaan+%281872%E2%88%92+1944%29+nicht.+Seine+Malerei+war+Teil+der+k%C3%BCnstlerischen%26hellip%3B&amp;source=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/07/gruesse-von-der-philateliereise/" rel="prev"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "bcf99a7eb924a507168a5720"
								,item:{"objectid":53003,"title":"100 Jahre K\u00fcnstlergruppe &#8222;De Stijl&#8220;","text":"Ein rotes Quadrat, ein gelbes Quadrat und blaue Rechtecke \u2013 gelagert in ein Gitternetz aus schwarzen Linien mit gro\u00dfen wei\u00dfen Fl\u00e4chen. Mehr braucht ein abstraktes Gem\u00e4lde des niederl\u00e4ndischen Malers Piet Mondriaan (1872\u2212 1944) nicht. Seine Malere","url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/2017\/07\/11\/100-jahre-kuenstlergruppe-de-stijl\/","img":"http:\/\/www.deutsche-briefmarken-zeitung.de\/files\/2017\/07\/De-Stijl-Niederlande_DBZ-13-2017-300x169.jpg","category":"Europa und \u00dcbersee","published_at":1499756400,"updated_at":1499422035}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/11/100-jahre-kuenstlergruppe-de-stijl/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a627aecb40"  name="35a3359e49"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8877d5e622876c625044e4aa5b835791" );document.getElementById("a627aecb40").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='53003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMiwxOSw2MA==" href="http://www.gert-mueller-auktion.de/" rel="nofollow" target="_blank" title="Gert Müller - Internationale Briefmarken- und Münzauktionen"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/07/Animation_Anzeige-DBZ-300x250px-7-17.gif"></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr black-color-hover graphical">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Beliebte Beiträge</span>
<ul class="wpp-list">
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/28406-featured-50x50.jpg" width="50" height="50" title="Portoerhöhung auch in Dänemark" alt="Portoerhöhung auch in Dänemark" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" class="wpp-post-title" target="_self">Portoerhöhung auch in Dänemark</a> <span class="wpp-excerpt">Auch die Dänen sind offenbar dem süßen Gift der Portoerhöhung verfallen: Zum ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" title="Endlich: Ausgabeprogramm für 2017 ist da!" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/34895-featured-50x50.jpg" width="50" height="50" title="Endlich: Ausgabeprogramm für 2017 ist da!" alt="Endlich: Ausgabeprogramm für 2017 ist da!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" title="Endlich: Ausgabeprogramm für 2017 ist da!" class="wpp-post-title" target="_self">Endlich: Ausgabeprogramm für 2017 ist da!</a> <span class="wpp-excerpt">Das Bundesministerium der Finanzen veröffentlichte am 8. Dezember 2016 das Ausgabeprogramm 2017 ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" title="Weihnachtsmarke: Erster Fehldruck entdeckt" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/50262-featured-50x50.jpg" width="50" height="50" title="Weihnachtsmarke: Erster Fehldruck entdeckt" alt="Weihnachtsmarke: Erster Fehldruck entdeckt" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" title="Weihnachtsmarke: Erster Fehldruck entdeckt" class="wpp-post-title" target="_self">Weihnachtsmarke: Erster Fehldruck entdeckt</a> <span class="wpp-excerpt">Großes Glück hatte unser Leser Dieter Bender aus Marl: Vorgestern fand er ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2017/06/29/ohne-luxemburg-verkauf-wird-eingestellt/" title="Ohne Luxemburg: Verkauf wird eingestellt" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/52887-featured-50x50.jpg" width="50" height="50" title="Ohne Luxemburg: Verkauf wird eingestellt" alt="Ohne Luxemburg: Verkauf wird eingestellt" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2017/06/29/ohne-luxemburg-verkauf-wird-eingestellt/" title="Ohne Luxemburg: Verkauf wird eingestellt" class="wpp-post-title" target="_self">Ohne Luxemburg: Verkauf wird eingestellt</a> <span class="wpp-excerpt">Wo unter Zeitdruck gearbeitet wird, passieren zuweilen Fehler. Das musste, nach der ...</span></li>
<li><a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/01/dbz-onlinegewinnspiel-juli-2017/" title="DBZ-Onlinegewinnspiel Juli 2017" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/52842-featured-50x50.png" width="50" height="50" title="DBZ-Onlinegewinnspiel Juli 2017" alt="DBZ-Onlinegewinnspiel Juli 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/01/dbz-onlinegewinnspiel-juli-2017/" title="DBZ-Onlinegewinnspiel Juli 2017" class="wpp-post-title" target="_self">DBZ-Onlinegewinnspiel Juli 2017</a> <span class="wpp-excerpt">Herzlich willkommen bei der Juli-Ausgabe unseres Onlinegewinnspiels!
Diesmal gibt es wieder philatelistische Kleinodien ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOSw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILPARESS-Shop.gif"  /></a></div><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch 125x125 ab August 2016"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/01/102.-Kirstein-Larisch-Auktion.gif"></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/07/10/beliebte-kiloware-aus-bethel/'>Beliebte Kiloware aus Bethel</a> <span class="rss-date">10. Juli 2017</span><div class="rssSummary">Die Citipost OWL erinnert mit sechs Sondermarken an den 150. Gründungstag der von Bodelschwinghschen Stiftungen Bethel. Briefmarken für Bethel – mit den Worten wissen auch Nichtphil­atelisten gewöhnlich etwas anzufangen. Aus ganz Deutschland langen in den von Bodelschwinghschen Stiftungen regelmäßig Briefe und Pakete mit Umschlägen, Karten, Briefausschnitten und auch Einzelmarken ein. In den Werkstätten der diakonischen…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/07/05/tipp-zum-wochenende-200-jahre-kreise-siegen-und-wittgenstein/'>Tipp zum Wochenende: 200 Jahre Kreise Siegen und Wittgenstein</a> <span class="rss-date">5. Juli 2017</span><div class="rssSummary">Im Rahmen der Jubiläumsfeierlichkeiten „200 Jahre Kreise Siegen und Wittgenstein“ findet am Samstag, den 8. Juli 2017, von 11 bis 17 Uhr im Kreishaus in 57072 Siegen, Koblenzer Straße 73, ein Tag der offenen Tür des Kreises Siegen-Wittgenstein statt. Hieran beteiligen sich auch die Briefmarkenfreunde Netphen mit personeller Unterstützung durch die Nachbarvereine. Neben der geänderten Nachauflage…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/07/04/neues-vom-prueferbund-tilo-rismondo-verstorben/'>Neues vom Prüferbund: Tilo Rismondo verstorben</a> <span class="rss-date">4. Juli 2017</span><div class="rssSummary">Der Bund philatelistischer Prüfer (BPP) gibt das Ableben seines Seniormitgliedes Tilo Rismondo bekannt, der vor wenigen Tagen im Alter von 78 Jahren verstarb: Herr Rismondo wurde 1990 im Zuge der Wiedervereinigung Mitglied im BPP und hat seitdem mit großer Leidenschaft und Sachkenntnis die Prüfgebiete „Sachsen“ und „Alt-Österreich“ bearbeitet. Eine plötzliche schwere Erkrankung zwang ihn im…</div></li></ul></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-67 c-1"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div><div class="g-dyn a-80 c-2"><a class="gofollow" data-track="ODAsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/" title="Studentenabo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Schueler-und-Studenten-Abo-DBZ.jpg"></a></div><div class="g-dyn a-68 c-3"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/09/DBZ-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-61 c-4"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/04/DBZ-Gewinnspiel_620x350px.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihrer DBZ informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.deutsche-briefmarken-zeitung.de/2017/07/11/100-jahre-kuenstlergruppe-de-stijl/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="a-single a-73"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=42&l=ur1&category=kindlegaraete&banner=1HM6CAX89GVG1FVPRJR2&f=ifr" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			© 2015-2017 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="http://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="http://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'101383903',post:'53003',tz:'2',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '53003' ]);
</script>
</body>
</html>