<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Von Drachenmarken und Postbären › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="Um 1630 entstanden Regierungspostämter in Japan. Einen öffentlichen Postdienst gab es aber erst ab 1871, als auch das Zeitalter der ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.deutsche-briefmarken-zeitung.de/2017/10/20/von-drachenmarken-und-postbaeren/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="http://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Von Drachenmarken und Postbären Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/2017/10/20/von-drachenmarken-und-postbaeren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"54342","token":"1f39bd44d7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<link rel='https://api.w.org/' href='http://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='prev' title='BDPh-Vorstandswahl: Stimmen nachgezählt' href='http://www.deutsche-briefmarken-zeitung.de/2017/10/19/bdph-vorstandswahl-stimmen-nachgezaehlt/' />
<link rel='shortlink' href='http://wp.me/p6RoAf-e8u' />
<link rel="alternate" type="application/json+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=1159336098&amp;back=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "http://www.deutsche-briefmarken-zeitung.de/files/2017/10/Deutsche-Briefmarken-Zeitung-online.png");$("#logo img").css("height", "280");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Von Drachenmarken und Postbären" />
<meta property="og:url" content="http://www.deutsche-briefmarken-zeitung.de/2017/10/20/von-drachenmarken-und-postbaeren/" />
<meta property="og:description" content="Um 1630 entstanden Regierungspostämter in Japan. Einen öffentlichen Postdienst gab es aber erst ab 1871, als auch das Zeitalter der Briefmarken begann. Die Drachenmarken gehören heute zu den Klassi…" />
<meta property="article:published_time" content="2017-10-20T08:00:00+00:00" />
<meta property="article:modified_time" content="2017-10-20T11:14:48+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarken-Stamps.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="351" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:image" content="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarken-Stamps.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-54342 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/DBZ-Deutsche-Briefmarken-Zeitung-online.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul  class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul  class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="http://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul  class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26918 cat-4"><a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-52147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52147"><a href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/"><b>NEU: </b>Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-31149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-probelesen/">Probeabo für 6,40 €</a></li>
	<li id="menu-item-52378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52378"><a href="http://www.deutsche-briefmarken-zeitung.de/halbjahresabo-mit-praemie/"><b>NEU: </b>Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-52884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52884"><a href="http://www.deutsche-briefmarken-zeitung.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul  class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul  class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-52555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52555 cat-580"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul  class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="http://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-DBZ-Einkaufsführer-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarken-Stamps-620x350.jpg" alt="Von Drachenmarken und Postbären" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Von Drachenmarken und Postbären</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 20. Oktober 2017		</span>
				<span class="post-meta-author">
			von <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/20/von-drachenmarken-und-postbaeren/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Um 1630 entstanden Regierungspostämter in <a href="http://www.deutsche-briefmarken-zeitung.de/2014/10/04/japan-burgen-briefmarken/">Japan</a>. Einen öffentlichen Postdienst gab es aber erst ab 1871, als auch das Zeitalter der Briefmarken begann. Die Drachenmarken gehören heute zu den Klassikern der Weltphilatelie. Die moderne Post, die inzwischen teilprivatisiert wurde, repräsentiert ein Teddybär mit blauer Postmütze und blauer Posttasche. Julia Frese berichtet auf den Seiten 22 bis 24 der <a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/13/informativ-und-aktuell-dbz-2217/">aktuellen Ausgabe</a> der Deutschen Briefmarken-Zeitung aus der <a href="http://www.deutsche-briefmarken-zeitung.de/2012/11/09/postgeschichte-in-neun-kapiteln-michel-atlas-deutschland-philatelie-briefmarken/">Postgeschichte</a> Japans, einer Wirtschaftsweltmacht, die noch immer ein weitgehend unbekanntes Land ist.</p>
<h2>Ein Blick in die Postgeschichte Japans</h2>
<p>Die japanische Post ist seit einigen Jahren auf dem Weg von einem Staats- zu einem Privatunternehmen. Die inzwischen erfolgte Teilprivatisierung stellt einen gewaltigen Einschnitt in der Geschichte des Unternehmens dar.<br />
Durchschnittlich 23 <a href="http://www.deutsche-briefmarken-zeitung.de/2013/09/04/gutes-neues-jahr-israel-briefmarken-rosch-ha-schanah/">Neujahrskarten</a> versandte jeder Japaner zum Jahreswechsel 2015. Zum wichtigsten Fest des Jahres gehört es zur gesellschaftlichen Etikette, Freunden, Verwandten und Geschäftspartnern auf dem Postweg Gesundheit und Erfolg zu wünschen. Doch trotz dieser fortbestehenden Tradition geht es der japanischen Post bereits seit mehr als einem Jahrzehnt wirtschaftlich immer schlechter. Schuld ist zum einen, dass die Kunden – wie in anderen Industrienationen auch – immer mehr auf digitale Kommunikationswege umsteigen.</p>
<div id="attachment_54372" style="width: 544px" class="wp-caption aligncenter"><a href="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel.jpg" rel="lightbox[54342]"><img class="wp-image-54372 " src="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel-300x194.jpg" alt="" width="534" height="345" srcset="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel-300x194.jpg 300w, http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel-768x497.jpg 768w, http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel-150x97.jpg 150w, http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel-500x324.jpg 500w, http://www.deutsche-briefmarken-zeitung.de/files/2017/10/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarke-Stamps-Ganzsache-Stempel.jpg 900w" sizes="(max-width: 534px) 100vw, 534px" /></a><p class="wp-caption-text"><em>Die 3-Sen-Marke der Freimarkenausgabe Neu-Koban, MiNr. 60, ergänzte den Wertstempel zu 1 Sen der Postkarte, die 1898 von Yokohama nach Wien reiste und von dort nach Hirschwang weitergeleitet wurde. Das dafür nötige Porto beglich die 2-Heller-Marke mit dem Porträt Kaiser Franz Josephs, MiNr. 70 (Heinrich Köhler).</em></p></div>
<p>Ein weiterer Faktor ist zum anderen die immer weiter schrumpfende Bevölkerung. Die demografische Entwicklung trifft die japanische Post mehrfach, denn diese ist bei Weitem nicht nur für das Versenden von <a href="http://www.deutsche-briefmarken-zeitung.de/2016/05/23/warum-briefe-schreiben-deshalb/">Briefen</a> und <a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/08/kroatischer-sonderstempel-tag-des-chef/">Grußkarten</a> zuständig. Sie verkauft ihren Kunden auch Lebensversicherungen und ist darüber hinaus die größte Bank des Landes. Sie verwaltet rund 13 Prozent des Finanzvermögens der Japaner und zehn Prozent der japanischen Staatsanleihen. Der Regierung diente das Geld aus diesen an ein Staatsunternehmen verkauften Anleihen immer wieder als eine Art inoffizieller Staatshaushalt, aus dem sie Straßen, Gebäude oder Sportstadien finanzierten, um sich ihre Wähler gewogen zu machen. [..]
<p>Sie finden den kompletten Beitrag von Julia Frese zur japanischen Postgeschichte in der <a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/13/informativ-und-aktuell-dbz-2217/">aktuellen Ausgabe</a> der Deutschen Briefmarken-Zeitung <a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/13/informativ-und-aktuell-dbz-2217/">22/2017</a>. Was Sie sonst noch erwartet, sehen Sie im <a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/13/informativ-und-aktuell-dbz-2217/">Inhaltsverzeichnis</a> der aktuellen Ausgabe. <a href="http://www.deutsche-briefmarken-zeitung.de/abonnement/">Abonnenten</a> erhielten das Heft bereits etwas im Voraus und konnten wie üblich schon einige Tage früher im Heft lesen – und sparen außerdem Geld gegenüber dem Kauf im Einzelhandel. Seit dem 1. September ist die erste Oktober-Ausgabe der DBZ 22/2017 aber natürlich auch am Kiosk, im Bahnhofsbuchhandel oder direkt über unseren <a href="http://www.briefmarkenspiegel.de/vertrieb/">Vertrieb</a> erhältlich.</p>
<p style="text-align: center"><em>Beitragsfoto: www.pixabay.com</em></p><div class="g g-4"><div class="g-single a-45"><hr>
<div align="center"><em>Reklame</em></div>
<a class="gofollow" data-track="NDUsNCwxOSw2MA==" href="https://shop.philapress.de/faszination-schellack-1-auflage-2006.html" target="_blank"><img align="right" alt="Buch bestellen" src="https://shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/9/0/90_bild1gr.jpg" height="150" /></a>
<font size="3" face="Arial">
<strong>Faszination Schellack
<br>
Martin Fischer
</strong></font>
<br>
1. Auflage, 136 Seiten, Hardcover
<br>
Preis: 68,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NDUsNCwxOSw2MA==" title="Buch bestellen" href="https://shop.philapress.de/faszination-schellack-1-auflage-2006.html" target="_blank"><strong>Buch bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FED629";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.deutsche-briefmarken-zeitung.de/tag/ansichtskarte/" rel="tag">Ansichtskarte</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/beleg/" rel="tag">Beleg</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/brief/" rel="tag">Brief</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/briefmarke/" rel="tag">Briefmarke</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/china/" rel="tag">China</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/ganzsache/" rel="tag">Ganzsache</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/grosbritannien/" rel="tag">Großbritannien</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/japan/" rel="tag">Japan</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/neuheiten/" rel="tag">Neuheiten</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/philatelie/" rel="tag">Philatelie</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/postgeschichte/" rel="tag">Postgeschichte</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/rollenmarke/" rel="tag">Rollenmarke</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/rollensondermarke/" rel="tag">Rollensondermarke</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/schweiz/" rel="tag">Schweiz</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/stempel/" rel="tag">Stempel</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/usa/" rel="tag">USA</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Von+Drachenmarken+und+Postb%C3%A4ren&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F&amp;media=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2017%2F10%2Fdragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarken-Stamps.jpg&amp;description=Um+1630+entstanden+Regierungspost%C3%A4mter+in+Japan.+Einen+%C3%B6ffentlichen+Postdienst+gab+es+aber+erst+ab+1871%2C+als+auch+das+Zeitalter+der+Briefmarken+begann.+Die+Drachenmarken+geh%C3%B6ren+heute+zu+den+Klassikern+der+Weltphilatelie.+Die+moderne+Post%2C+die+inzwischen+teilprivatisiert+wurde%2C+repr%C3%A4sentiert+ein%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2017%2F10%2F20%2Fvon-drachenmarken-und-postbaeren%2F&amp;title=Von+Drachenmarken+und+Postb%C3%A4ren&amp;summary=Um+1630+entstanden+Regierungspost%C3%A4mter+in+Japan.+Einen+%C3%B6ffentlichen+Postdienst+gab+es+aber+erst+ab+1871%2C+als+auch+das+Zeitalter+der+Briefmarken+begann.+Die+Drachenmarken+geh%C3%B6ren+heute+zu+den+Klassikern+der+Weltphilatelie.+Die+moderne+Post%2C+die+inzwischen+teilprivatisiert+wurde%2C+repr%C3%A4sentiert+ein%26hellip%3B&amp;source=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/19/bdph-vorstandswahl-stimmen-nachgezaehlt/" rel="prev"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "bcf99a7eb924a507168a5720",
	"item": {"objectid":54342,"title":"Von Drachenmarken und Postb\u00e4ren","text":"Um 1630 entstanden Regierungspost\u00e4mter in Japan. Einen \u00f6ffentlichen Postdienst gab es aber erst ab 1871, als auch das Zeitalter der Briefmarken begann. Die Drachenmarken geh\u00f6ren heute zu den Klassikern der Weltphilatelie. Die moderne Post, die inzwisch","url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/2017\/10\/20\/von-drachenmarken-und-postbaeren\/","img":"http:\/\/www.deutsche-briefmarken-zeitung.de\/files\/2017\/10\/dragon-Drachen-Japan-Titelbild-beschn-DBZ-22-2017-Briefmarken-Stamps-300x170.jpg","category":"Aktuelles Heft","published_at":1508493600,"updated_at":1508505288}
}));
</script>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/von-drachenmarken-und-postbaeren/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="cbcc5aef19"  name="e275fa63fd"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "90a486a992e8f63d4567613ac93cce7d" );document.getElementById("cbcc5aef19").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='54342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-15"><a class="gofollow" data-track="MTUsMiwxOSw2MA==" href="http://www.briefmarkenecke.de/" rel="nofollow" target="_blank" title="briefmarkenecke.de – w&amp;ouml;chentliche Briefmarken Schn&amp;auml;ppchenlisten warten auf Sie!"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/briefmarkenecke-300x250.jpg"></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr black-color-hover graphical">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Beliebte Beiträge</span>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/11/portoerhoehung-nicht-vor-2019/" title="Portoerhöhung nicht vor 2019" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/31820-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/11/portoerhoehung-nicht-vor-2019/" title="Portoerhöhung nicht vor 2019" class="wpp-post-title" target="_self">Portoerhöhung nicht vor 2019</a>
 <span class="wpp-excerpt">Eine Art Gespenst zog in der vergangenen Woche wieder einmal durch das ...</span>
</li>
<li>
<a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/01/dbz-onlinegewinnspiel-oktober-2017/" title="DBZ-Onlinegewinnspiel Oktober 2017" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/54008-featured-50x50.png" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.deutsche-briefmarken-zeitung.de/2017/10/01/dbz-onlinegewinnspiel-oktober-2017/" title="DBZ-Onlinegewinnspiel Oktober 2017" class="wpp-post-title" target="_self">DBZ-Onlinegewinnspiel Oktober 2017</a>
 <span class="wpp-excerpt">Auch im Oktober heißen wir Sie wieder herzlich willkommen zu einer neuen ...</span>
</li>
<li>
<a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" title="Endlich: Ausgabeprogramm für 2017 ist da!" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/34895-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.deutsche-briefmarken-zeitung.de/2016/12/08/endlich-ausgabeprogramm-fuer-2017-ist-da/" title="Endlich: Ausgabeprogramm für 2017 ist da!" class="wpp-post-title" target="_self">Endlich: Ausgabeprogramm für 2017 ist da!</a>
 <span class="wpp-excerpt">Das Bundesministerium der Finanzen veröffentlichte am 8. Dezember 2016 das Ausgabeprogramm 2017 ...</span>
</li>
<li>
<a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/28406-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" class="wpp-post-title" target="_self">Portoerhöhung auch in Dänemark</a>
 <span class="wpp-excerpt">

Auch die Dänen sind offenbar dem süßen Gift der Portoerhöhung verfallen: Zum ...</span>
</li>
<li>
<a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" title="Weihnachtsmarke: Erster Fehldruck entdeckt" target="_self"><img src="http://www.deutsche-briefmarken-zeitung.de/files/wordpress-popular-posts/50262-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" title="Weihnachtsmarke: Erster Fehldruck entdeckt" class="wpp-post-title" target="_self">Weihnachtsmarke: Erster Fehldruck entdeckt</a>
 <span class="wpp-excerpt">Großes Glück hatte unser Leser Dieter Bender aus Marl: Vorgestern fand er ...</span>
</li>
</ul>

</div>
<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/08/Kirstein-Larisch_24.08.2017.gif"></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-90"><a class="gofollow" data-track="OTAsMSwxOSw2MA==" href="http://www.wohlfahrtsmarken.de/shop/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/10/WEM17_Banner_125x125.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/10/18/tipp-zum-wochenende-tag-der-briefmarke-mit-architektur-der-moderne-in-berlin/'>Tipp zum Wochenende: Tag der Briefmarke mit Architektur der Moderne in Berlin</a> <span class="rss-date">18. Oktober 2017</span><div class="rssSummary">Markante Hufeisensiedlung als Markstein der Moderne: Seit 2008 ist dieses Bauensemble in Berlin-Britz UNESCO-Welterbe. Am 21. Oktober begehen die Mitglieder des Philatelisten-Verbandes Berlin-Brandenburg hier im Albert-Einstein-Gymnasium den Tag der Briefmarke mit Vortrag und Führungen durch die Siedlung. Urbanes Wohnen Das in Form eines Hufeisens errichtete Gebäude verwirklicht die Ideen eines modernen Wohnungsbaus und ist heute…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/10/11/tipp-zum-wochenende-soester-gespraeche/'>Tipp zum Wochenende: Soester Gespräche</a> <span class="rss-date">11. Oktober 2017</span><div class="rssSummary">Wie wird die nahe und fernere Zukunft der Philatelie aussehen? Ein umfangreiches Vortragsprogramm mit Experten aus Arbeitsgemeinschaften und Medien erwartet die Besucherinnen und Besucher während der 21. Soester Gespräche am 14. und 15. Oktober 2017. Das Motto „Zukunft der Philatelie – Werbung für die Arbeitsgemeinschaften“ lädt zu spannenden Diskussionen ein. Tipps aus der Praxis Dabei…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2017/10/09/zz/'>Zinnober Zacke surft</a> <span class="rss-date">9. Oktober 2017</span><div class="rssSummary">Dr. Phil ist ja nun auch schon lange im Internet. Ich vermute mal, er ist online, seit es Online-Auktionen gibt. Mir ist neulich aufgefallen, dass die Suchergebnisse von Google bei Dr. Phil andere sind, als auf meinem Notebook. Besonders bei Philatelie-Themen sind die Suchergebnisse bei Dr. Phil anders. Auch die automatische Vervollständigung der Eingabe im…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Reklame</span>			<div class="textwidget"><p><!-- BEGIN CATAWIKI AFFILIATE NETWORK --><a href="https://marketing.net.catawiki.com/ts/i3181883/tsc?amc=inc.Catawiki.46917.54344.23560&amp;tst=!!TIMESTAMP!!" target="_blank" rel="nofollow"><img src="https://marketing.net.catawiki.com/ts/i3181883/tsv?amc=inc.Catawiki.46917.54344.23560&amp;tst=!!TIMESTAMP!!" border="0" width="300" height="250" alt="Allgemein 300x250" /></a><br />
<!-- END CATAWIKI AFFILIATE NETWORK --></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-68 c-1"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/09/DBZ-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-67 c-2"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div><div class="g-dyn a-80 c-3"><a class="gofollow" data-track="ODAsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/" title="Studentenabo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Schueler-und-Studenten-Abo-DBZ.jpg"></a></div><div class="g-dyn a-61 c-4"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/04/DBZ-Gewinnspiel_620x350px.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxOSw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILAPRESS-Shop-300x250.gif"  /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihrer DBZ informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.deutsche-briefmarken-zeitung.de/2017/10/20/von-drachenmarken-und-postbaeren/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget widget_wpbdp_searchwidget clr"><span class="widget-title">Händler in Ihrer Nähe finden</span><form action="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><div class="wpbdp-search-filter textfield wpbdp-form-field wpbdp-form-field-id-11 wpbdp-form-field-type-textfield wpbdp-form-field-label-plz wpbdp-form-field-association-meta textfield with-description" ><div class="wpbdp-search-field-label"><label>PLZ</label></div><div class="field inner"><input type="text" id="wpbdp-field-11" name="listingfields[11]" class="intextbox inselect" value=""  /></div></div><input type="hidden" name="kw" value="" /><p><input type="submit" value="Suche" class="submit wpbdp-search-widget-submit" /></p></form></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			© 2015-2017 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="http://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="http://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'101383903',post:'54342',tz:'2',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '54342' ]);
</script>
</body>
</html>