<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Fußball WM: Neue Briefmarke bei der Citipost › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="Fußball-Fans aufgepasst: Nur noch 42 Tage bis zum ersten Anstoß bei der Fußball-WM in Russland und die Citipost bringt ein 10-er-Markenheft ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.deutsche-briefmarken-zeitung.de/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="http://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Fußball WM: Neue Briefmarke bei der Citipost Kommentar-Feed" href="http://www.deutsche-briefmarken-zeitung.de/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"57541","token":"9b8a554c5d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='prev' title='DBZ-Onlinegewinnspiel Mai 2018' href='http://www.deutsche-briefmarken-zeitung.de/2018/05/01/dbz-onlinegewinnspiel-mai-2018/' />
<link rel='shortlink' href='https://wp.me/p6RoAf-eY5' />
<link rel="alternate" type="application/json+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=685138845&amp;back=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "http://www.deutsche-briefmarken-zeitung.de/files/2018/04/DBZ-Banner_1120x560@2x.png");$("#logo img").css("height", "280");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fußball WM: Neue Briefmarke bei der Citipost" />
<meta property="og:url" content="http://www.deutsche-briefmarken-zeitung.de/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/" />
<meta property="og:description" content="Fußball-Fans aufgepasst: Nur noch 42 Tage bis zum ersten Anstoß bei der Fußball-WM in Russland und die Citipost bringt ein 10-er-Markenheft auf den Markt. 3000 Markenbögen erscheinen in der Erstauf…" />
<meta property="article:published_time" content="2018-05-03T05:00:00+00:00" />
<meta property="article:modified_time" content="2018-05-03T12:28:04+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Deutschland-Mexiko.jpg?fit=620%2C350" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:text:title" content="Fußball WM: Neue Briefmarke bei der Citipost" />
<meta name="twitter:image" content="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Deutschland-Mexiko.jpg?fit=620%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-57541 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="http://www.deutsche-briefmarken-zeitung.de/files/2018/04/DBZ-Banner_320x280px@2x.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="http://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918 cat-4"><a href="http://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-52147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52147"><a href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/">Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-55294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55294"><a href="http://www.deutsche-briefmarken-zeitung.de/halbjahresabo-zum-halben-preis/">Halbjahresabo zum halben Preis</a></li>
	<li id="menu-item-52378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52378"><a href="http://www.deutsche-briefmarken-zeitung.de/halbjahresabo-mit-praemie/">Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-52884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52884"><a href="http://www.deutsche-briefmarken-zeitung.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-52555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52555 cat-580"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="http://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="http://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="http://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-DBZ-Einkaufsführer-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Deutschland-Mexiko.jpg" alt="Fußball WM: Neue Briefmarke bei der Citipost" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Fußball WM: Neue Briefmarke bei der Citipost</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 3. Mai 2018		</span>
				<span class="post-meta-author">
			von <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.deutsche-briefmarken-zeitung.de/category/allgemeines-archiv/">Allgemeines Archiv</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.deutsche-briefmarken-zeitung.de/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Fußball-Fans aufgepasst: Nur noch 42 Tage bis zum ersten Anstoß bei der <a href="http://www.deutsche-briefmarken-zeitung.de/2014/07/15/fussball-weltmeister-briefmarke-kanada-2014/">Fußball-WM</a> in <a href="http://www.deutsche-briefmarken-zeitung.de/2018/04/05/transsibirische-eisenbahn/">Russland</a> und die <a href="http://www.deutsche-briefmarken-zeitung.de/2018/02/16/medicus-citipost-hameln-praesentiert-briefmarke/">Citipost</a> bringt ein 10-er-Markenheft auf den Markt. 3000 Markenbögen erscheinen in der Erstauflage. Die Marken haben einen Nennwert von 65 Cent.</p>
<!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-3742302965-3401713396-B075LRBHXD-3570175529-3730701592-3862452190-webservices-amazon-de-wwwdbzde-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Produkte von Amazon.de</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/WM-2018-Stars-Teams-Stadien/dp/3742302965?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3742302965" title="WM 2018: Die Stars. Die Teams. Die Stadien." target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/51RLPOhiSyL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51RLPOhiSyL.jpg" alt="WM 2018: Die Stars. Die Teams. Die Stadien." data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/WM-2018-Stars-Teams-Stadien/dp/3742302965?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3742302965" title="WM 2018: Die Stars. Die Teams. Die Stadien." target="_blank" rel="nofollow">
                      WM 2018: Die Stars. Die Teams. Die Stadien.
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 14,99</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/offizielle-FIFA-Fussball-Weltmeisterschaft-Russland-Kids-Handbuch/dp/3401713396?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3401713396" title="Das offizielle FIFA Fussball-Weltmeisterschaft Russland 2018 Kids-Handbuch: Mit über 50 Stickern, vielen Infos und Spielplan:" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/51FZEj8q6lL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51FZEj8q6lL.jpg" alt="Das offizielle FIFA Fussball-Weltmeisterschaft Russland 2018 Kids-Handbuch: Mit über 50 Stickern, vielen Infos und Spielplan:" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/offizielle-FIFA-Fussball-Weltmeisterschaft-Russland-Kids-Handbuch/dp/3401713396?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3401713396" title="Das offizielle FIFA Fussball-Weltmeisterschaft Russland 2018 Kids-Handbuch: Mit über 50 Stickern, vielen Infos und Spielplan:" target="_blank" rel="nofollow">
                      Das offizielle FIFA Fussball-Weltmeisterschaft Russland 2018 Kids-Handbuch: Mit über 50 Stickern, vielen Infos und Spielplan:
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 6,99</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/adidas-Herren-Replique-Silver-Metallic/dp/B075LRBHXD?psc=1&amp;SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LRBHXD" title="adidas Herren Fifa WM Top Replique Ball, White/Black/Silver Metallic, 5" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/41M3ql9OsxL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/41M3ql9OsxL.jpg" alt="adidas Herren Fifa WM Top Replique Ball, White/Black/Silver Metallic, 5" data-recalc-dims="1" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-pc-percent-off">
                          -27%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/adidas-Herren-Replique-Silver-Metallic/dp/B075LRBHXD?psc=1&amp;SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LRBHXD" title="adidas Herren Fifa WM Top Replique Ball, White/Black/Silver Metallic, 5" target="_blank" rel="nofollow">
                      adidas Herren Fifa WM Top Replique Ball, White/Black/Silver Metallic, 5
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 25,54</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-pc-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      statt: <span class="aalb-pc-product-list-price-value">EUR 34,95</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/Alles-Fu%C3%9Fball-Posterformat-Herausnehmen-Ergebnisse/dp/3570175529?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3570175529" title="Alles Fußball - Das aktuelle Buch zur WM 2018: Mit aktuellem Spielplan im Posterformat zum Herausnehmen und Eintragen der Ergebnisse" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51shUXvl76L._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51shUXvl76L.jpg" alt="Alles Fußball - Das aktuelle Buch zur WM 2018: Mit aktuellem Spielplan im Posterformat zum Herausnehmen und Eintragen der Ergebnisse" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/Alles-Fu%C3%9Fball-Posterformat-Herausnehmen-Ergebnisse/dp/3570175529?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3570175529" title="Alles Fußball - Das aktuelle Buch zur WM 2018: Mit aktuellem Spielplan im Posterformat zum Herausnehmen und Eintragen der Ergebnisse" target="_blank" rel="nofollow">
                      Alles Fußball - Das aktuelle Buch zur WM 2018: Mit aktuellem Spielplan im Posterformat zum Herausnehmen und Eintragen der Ergebnisse
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 15,00</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/Goldene-Buch-Fu%C3%9Fball-Weltmeisterschaft-Bernd-M-Beyer/dp/3730701592?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3730701592" title="Das Goldene Buch der Fußball-Weltmeisterschaft" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/316BYTqr40L._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/316BYTqr40L.jpg" alt="Das Goldene Buch der Fußball-Weltmeisterschaft" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/Goldene-Buch-Fu%C3%9Fball-Weltmeisterschaft-Bernd-M-Beyer/dp/3730701592?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3730701592" title="Das Goldene Buch der Fußball-Weltmeisterschaft" target="_blank" rel="nofollow">
                      Das Goldene Buch der Fußball-Weltmeisterschaft
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 29,90</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/Fu%C3%9Fball-Weltmeisterschaft-FIFA-WM-Historie-Objekten-WM-Troph%C3%A4en-Geschichten/dp/3862452190?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3862452190" title="Fußball-Weltmeisterschaft: FIFA-WM-Historie in 100 Objekten. Fußbälle, Pokale, Schuhe, Trikots und vieles mehr. WM-Trophäen und ihre Geschichten." target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/51wIlY3L-mL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51wIlY3L-mL.jpg" alt="Fußball-Weltmeisterschaft: FIFA-WM-Historie in 100 Objekten. Fußbälle, Pokale, Schuhe, Trikots und vieles mehr. WM-Trophäen und ihre Geschichten." data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/Fu%C3%9Fball-Weltmeisterschaft-FIFA-WM-Historie-Objekten-WM-Troph%C3%A4en-Geschichten/dp/3862452190?SubscriptionId=AKIAIGRGJN7TT6NE6NVA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3862452190" title="Fußball-Weltmeisterschaft: FIFA-WM-Historie in 100 Objekten. Fußbälle, Pokale, Schuhe, Trikots und vieles mehr. WM-Trophäen und ihre Geschichten." target="_blank" rel="nofollow">
                      Fußball-Weltmeisterschaft: FIFA-WM-Historie in 100 Objekten. Fußbälle, Pokale, Schuhe, Trikots und vieles mehr. WM-Trophäen und ihre Geschichten.
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 30,00</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>

<h2>Unternehmen Titelverteidigung<a href="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg" rel="lightbox[57541]"><img data-attachment-id="57543" data-permalink="http://www.deutsche-briefmarken-zeitung.de/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/citipost-fussball-weltmeisterschaft-2018-russland-briefmarke/" data-orig-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?fit=440%2C829" data-orig-size="440,829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Citipost Fussball Weltmeisterschaft 2018 Russland Briefmarke" data-image-description="&lt;p&gt;Citipost Fussball Weltmeisterschaft 2018 Russland Briefmarke&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?fit=159%2C300" data-large-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?fit=440%2C829" class="alignright wp-image-57543" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?resize=228%2C430" alt="Citipost Fussball Weltmeisterschaft 2018 Russland Briefmarke" srcset="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?w=440 440w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?resize=159%2C300 159w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?resize=150%2C283 150w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Briefmarke.jpg?resize=265%2C500 265w" sizes="(max-width: 228px) 100vw, 228px" data-recalc-dims="1" /></a></h2>
<p>Am 17. Juni greift die <a href="http://www.deutsche-briefmarken-zeitung.de/2016/06/07/sechs-mal-stand-die-dfb-elf-im-finale/">Nationalmannschaft</a> erstmals ins Turniergeschehen ein. Im ersten Spiel geht es gegen <a href="http://www.deutsche-briefmarken-zeitung.de/2016/08/17/trapper-oder-nicht-trapper-davy-crockett/">Mexiko</a> (siehe Titelbild &#8211; Foto: pixabay.com). Weitere Gegner sind <a href="http://www.deutsche-briefmarken-zeitung.de/2015/01/10/philatelie-schneller-als-die-schweden/">Schweden</a> (23. Juni) und <a href="http://www.deutsche-briefmarken-zeitung.de/2016/10/11/video-zur-deutsch-koreanischen-freundschaftsausstellung/">Südkorea</a> (27. Juni). Verteidigt die Jogi-Truppe als erste Mannschaft seit den <a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/23/der-koenig-des-fussballs/">Brasilianern</a> im Jahre 1962 den WM-Titel?</p>
<p>Schau mer mal &#8230;</p>
<p>&nbsp;</p>
<p><strong>Markenheft Standardbrief &#8222;Fußball-WM 2018“:</strong></p>
<p>Ersttag:              3. Mai 2018</p>
<p>Artikelnummer: 3853</p>
<p>Ausführung:      selbstklebend, 10er-Markenheft, ein Motiv</p>
<p>Erstauflage:       3000 Markenbögen</p>
<p>Die Briefmarken erhalten Sie in allen teilnehmenden <a href="http://www.citipost.de/Hannover/Briefkasten-und-Service-Point-finden" target="_blank" rel="noopener">Service Points</a> und in unserem <a href="https://shop.citipost.de/briefmarken/standardbrief-0-65.html" target="_blank" rel="noopener">Online-Shop</a>.</p>
<p>&nbsp;</p><div class="g g-4"><div class="g-single a-84"><hr>
<div align="center"><em>Reklame</em></div>
<a class="gofollow" data-track="ODQsNCwxOSw2MA==" href="https://shop.philapress.de/michel-kolonien-frankreich.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i2.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/t/i/titelbilder2017_201836.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Kolonien Frankreich 2017
</strong></font>
<br>
ISBN: 978-3-95402-198-7
<br>
Preis: 89,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="ODQsNCwxOSw2MA==" title="Jetzt bestellen" href="https://shop.philapress.de/michel-kolonien-frankreich.html" target="_blank"><strong>Jetzt bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FED629";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.deutsche-briefmarken-zeitung.de/tag/briefmarken/" rel="tag">Briefmarken</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/citipost/" rel="tag">Citipost</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/fussball/" rel="tag">Fußball</a>, <a href="http://www.deutsche-briefmarken-zeitung.de/tag/neuheit/" rel="tag">Neuheit</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Fu%C3%9Fball+WM%3A+Neue+Briefmarke+bei+der+Citipost&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F&amp;media=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2018%2F05%2FCitipost-Fussball-Weltmeisterschaft-2018-Russland-Deutschland-Mexiko.jpg&amp;description=Fu%C3%9Fball-Fans+aufgepasst%3A+Nur+noch+42+Tage+bis+zum+ersten+Ansto%C3%9F+bei+der+Fu%C3%9Fball-WM+in+Russland+und+die+Citipost+bringt+ein+10-er-Markenheft+auf+den+Markt.+3000+Markenb%C3%B6gen+erscheinen+in+der+Erstauflage.+Die+Marken+haben+einen+Nennwert+von+65+Cent.+%5Bamazon_link+asins%3D%273742302965%2C3401713396%2CB075LRBHXD%2C3570175529%2C3730701592%2C3862452190%27%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F&amp;title=Fu%C3%9Fball+WM%3A+Neue+Briefmarke+bei+der+Citipost&amp;summary=Fu%C3%9Fball-Fans+aufgepasst%3A+Nur+noch+42+Tage+bis+zum+ersten+Ansto%C3%9F+bei+der+Fu%C3%9Fball-WM+in+Russland+und+die+Citipost+bringt+ein+10-er-Markenheft+auf+den+Markt.+3000+Markenb%C3%B6gen+erscheinen+in+der+Erstauflage.+Die+Marken+haben+einen+Nennwert+von+65+Cent.+%5Bamazon_link+asins%3D%273742302965%2C3401713396%2CB075LRBHXD%2C3570175529%2C3730701592%2C3862452190%27%26hellip%3B&amp;source=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.deutsche-briefmarken-zeitung.de/2018/05/01/dbz-onlinegewinnspiel-mai-2018/" rel="prev"><img src="http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "bcf99a7eb924a507168a5720",
	"item": {"objectid":57541,"title":"Fu\u00dfball WM: Neue Briefmarke bei der Citipost","text":"Fu\u00dfball-Fans aufgepasst: Nur noch 42 Tage bis zum ersten Ansto\u00df bei der Fu\u00dfball-WM in Russland und die Citipost bringt ein 10-er-Markenheft auf den Markt. 3000 Markenb\u00f6gen erscheinen in der Erstauflage. Die Marken haben einen Nennwert von 65 Cent.\r\n\r\n","url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/2018\/05\/03\/fussball-wm-neue-briefmarke-bei-der-citipost\/","img":"https:\/\/i0.wp.com\/www.deutsche-briefmarken-zeitung.de\/files\/2018\/05\/Citipost-Fussball-Weltmeisterschaft-2018-Russland-Deutschland-Mexiko.jpg?fit=300%2C169","category":"Allgemeines Archiv","published_at":1525330800,"updated_at":1525357684}
}));
</script>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="0e9f32d18c"  name="c8998b9253"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "db4d95ba21e6f9f06325a3a6a42aa32b" );document.getElementById("0e9f32d18c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='57541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMiwxOSw2MA==" href="http://www.gert-mueller-auktion.de/" rel="nofollow" target="_blank" title="Gert Müller - Internationale Briefmarken- und Münzauktionen"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2018/05/Banner.gif_2.5.18.gif"></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr black-color-hover graphical">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget widget_top-posts clr"><span class="widget-title">Beliebte Beiträge</span><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2017/12/14/ausgabeprogramm-fuer-2018-veroeffentlicht/" title="Ausgabeprogramm für 2018 veröffentlicht" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2017/12/Briefmarke-brotkultur-2018.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ausgabeprogramm für 2018 veröffentlicht" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2017/12/14/ausgabeprogramm-fuer-2018-veroeffentlicht/" class="bump-view" data-bump-view="tp">
								Ausgabeprogramm für 2018 veröffentlicht							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2018/05/01/dbz-onlinegewinnspiel-mai-2018/" title="DBZ-Onlinegewinnspiel Mai 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/DBZ-Gewinnspiel_620x350px.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="DBZ-Onlinegewinnspiel Mai 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2018/05/01/dbz-onlinegewinnspiel-mai-2018/" class="bump-view" data-bump-view="tp">
								DBZ-Onlinegewinnspiel Mai 2018							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2018/03/22/briefmarken-im-bonner-postarchiv-unterschlagen/" title="Briefmarken im Bonner Archiv unterschlagen?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/03/Briefmarkendiebstahl2018.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Briefmarken im Bonner Archiv unterschlagen?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2018/03/22/briefmarken-im-bonner-postarchiv-unterschlagen/" class="bump-view" data-bump-view="tp">
								Briefmarken im Bonner Archiv unterschlagen?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/29/ausgabeprogramm-fuer-2018-vorgestellt/" title="Ausgabeprogramm für 2018 vorgestellt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/11/Briefmarken-Grimm.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ausgabeprogramm für 2018 vorgestellt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/29/ausgabeprogramm-fuer-2018-vorgestellt/" class="bump-view" data-bump-view="tp">
								Ausgabeprogramm für 2018 vorgestellt							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" title="Weihnachtsmarke: Erster Fehldruck entdeckt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2017/02/Fehlerhafte-Weihnachtsbriefmarke-1.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Weihnachtsmarke: Erster Fehldruck entdeckt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2017/02/10/weihnachtsmarke-erster-fehldruck-entdeckt/" class="bump-view" data-bump-view="tp">
								Weihnachtsmarke: Erster Fehldruck entdeckt							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2015/11/Daenemark-Kekse-Briefmarke.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Portoerhöhung auch in Dänemark" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" class="bump-view" data-bump-view="tp">
								Portoerhöhung auch in Dänemark							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2018/04/22/earth-day-2018-bevor-es-zu-spaet-ist/" title="Earth Day 2018 – Bevor es zu spät ist ..." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/04/Earth-Day-Hintergrundbild-pixabay-1.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Earth Day 2018 – Bevor es zu spät ist ..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2018/04/22/earth-day-2018-bevor-es-zu-spaet-ist/" class="bump-view" data-bump-view="tp">
								Earth Day 2018 – Bevor es zu spät ist ...							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2018/03/27/raetselhafte-ganzsachen-nach-der-wiedervereinigung/" title="Rätselhafte Ganzsachen nach der Wiedervereinigung" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/03/Titel-Postflieger-7-2018-DBZ-Deutsche-Briefmarken-Zeitung.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rätselhafte Ganzsachen nach der Wiedervereinigung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2018/03/27/raetselhafte-ganzsachen-nach-der-wiedervereinigung/" class="bump-view" data-bump-view="tp">
								Rätselhafte Ganzsachen nach der Wiedervereinigung							</a>
						</div>
											</li>
									<li>
												<a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/21/porto-wird-erhoeht-70-cent-fuer-den-brief/" title="Porto wird erhöht: 70 Cent für den Brief" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2015/10/62-Cent-Briefmarke-Stille-Nacht1.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Porto wird erhöht: 70 Cent für den Brief" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.deutsche-briefmarken-zeitung.de/2015/10/21/porto-wird-erhoeht-70-cent-fuer-den-brief/" class="bump-view" data-bump-view="tp">
								Porto wird erhöht: 70 Cent für den Brief							</a>
						</div>
											</li>
				</ul>
</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2018/02/Kirstein-Larisch125x125px_5.gif"></a></div></div><div class="g g-1"><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOSw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILPARESS-Shop.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2018/03/AlandPost18_DBZ_125x125px.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2018/05/03/28-int-briefmarken-messe-essen-ist-eroeffnet/'>28. Int. Briefmarken Messe Essen ist eröffnet</a> <span class="rss-date">3. Mai 2018</span><div class="rssSummary">Die Internationale Briefmarken-Messe in Essen, die von heute bis Samstag, den 5. Mai stattfindet, ist eröffnet. Helmut Dallei (Beitragsbild) von der Deutschen Post AG stellte die neuen Europamarken vor und begrüßte das Messepublikum. Stöbern, fachsimpeln und bummeln ist nun drei Tage lang angesagt. An den Ständen von rund 80 Fachhändlern, Auktionshäusern, Zubehörherstellern und Verlagen warten interessante…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2018/05/02/tipp-zum-wochenende-an-drei-orten-wird-der-philosoph-karl-marx-gewuerdigt/'>Tipp zum Wochenende: An drei Orten wird der Philosoph Karl Marx gewürdigt</a> <span class="rss-date">2. Mai 2018</span><div class="rssSummary">Geburtshaus in Trier In Trier hat der Deutsch-Französische Briefmarkenclub einen Sonderumschlag gestaltet, der das Geburtshaus Marx’ in Trier zeigt. Ein „Erlebnis: Briefmarken“-Team ist am 3. Mai von 10 bis 15 Uhr und am 4. Mai bis 16 Uhr vor Ort im Palais Walderdorf, Raum „Beletage“ und bringt einen Sonderstempel mit. In einer Briefmarkenschau werden Marken,…</div></li><li><a class='rsswidget' href='http://www.briefmarkenspiegel.de/2018/05/01/frankenstein-200-jaehriger-mythos-lebt/'>Briefmarke des Monats: Frankenstein – 200-jähriger Mythos lebt!</a> <span class="rss-date">1. Mai 2018</span><div class="rssSummary">Der Mythos Frankenstein lebt, er hat nichts von seiner Faszination verloren. Der 200 Jahre alte Erzählstoff bleibt lebendig, er wurde zu mehreren Verfilmungen, zahlreichen Bühnenstücken und einem Computerspiel verarbeitet und umgeschrieben. Für Freunde des schaurig schönen Gruselns werden *, *, *, *, *, * und * feilgeboten. „Frankenstein oder Der moderne Prometheus“ lautet der Titel…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Reklame</span>			<div class="textwidget"><p><!-- BEGIN CATAWIKI AFFILIATE NETWORK --><a href="https://marketing.net.catawiki.com/ts/i3181883/tsc?amc=inc.Catawiki.46917.54344.22263&amp;tst=!!TIMESTAMP!!" target="_blank" rel="nofollow noopener"><br />
<img src="https://marketing.net.catawiki.com/ts/i3181883/tsv?amc=inc.Catawiki.46917.54344.22263&amp;tst=!!TIMESTAMP!!" alt="Briefmark 300x250" width="300" height="250" border="0" /></a><br />
<!-- END CATAWIKI AFFILIATE NETWORK --></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-80 c-1"><a class="gofollow" data-track="ODAsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/studentenabo/" title="Studentenabo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/05/Schueler-und-Studenten-Abo-DBZ.jpg"></a></div><div class="g-dyn a-61 c-2"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2018/03/DBZ-Gewinnspiel_300x169px.png" width="300"></a></div><div class="g-dyn a-67 c-3"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div><div class="g-dyn a-68 c-4"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="http://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="http://www.deutsche-briefmarken-zeitung.de/files/2017/12/DBZ-Halbjahresabo-zum-halben-Preis.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="widget_text footer-widget widget_custom_html clr"><span class="widget-title">Reklame</span><div class="textwidget custom-html-widget">
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&amp;p=42&amp;l=ur1&amp;category=prime&amp;banner=1CMSW5T5AGQ1YATDRF02&amp;f=ifr&amp;linkID=47791166b2fa26c9a4741a29a641a61c&amp;t=wwwdbzde-21&amp;tracking_id=wwwdbzde-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" 0="frameborder=&quot;0&quot;&gt;&lt;/iframe" class="iframe-class" frameborder="0"></iframe>
</div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihrer DBZ informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.deutsche-briefmarken-zeitung.de/2018/05/03/fussball-wm-neue-briefmarke-bei-der-citipost/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget widget_wpbdp_searchwidget clr"><span class="widget-title">Händler in Ihrer Nähe finden</span><form action="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><div class="wpbdp-search-filter textfield wpbdp-form-field wpbdp-form-field-id-11 wpbdp-form-field-type-textfield wpbdp-form-field-label-plz wpbdp-form-field-association-meta wpbdp-form-field-has-description wpbdp-form-field-in-search" ><div class="wpbdp-search-field-label"><label>PLZ</label></div><div class="field inner"><input type="text" id="wpbdp-field-11" name="listingfields[11]" value=""  /></div></div><input type="hidden" name="kw" value="" /><p><input type="submit" value="Suche" class="submit wpbdp-search-widget-submit" /></p></form></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			© 2015-2017 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="http://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="http://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php","nonce":"d29ab92eb6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.deutsche-briefmarken-zeitung.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F05%2F03%2Ffussball-wm-neue-briefmarke-bei-der-citipost%2F","blog_id":"19","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'101383903',post:'57541',tz:'2',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '57541' ]);
</script>
<style type="text/css"></style></body>
</html>