<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Kopfsteher-Jenny – Legendäre Fehldrucke › DBZ/Deutsche Briefmarken-Zeitung online</title>
<meta name="description" content="Die offizielle Eröffnung des Flugpostdienstes in den Vereinigten Staaten vor 100 Jahren wird 2018 mit zwei neuen Sondermarken der USA ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.deutsche-briefmarken-zeitung.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Feed" href="https://www.deutsche-briefmarken-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kommentar-Feed" href="https://www.deutsche-briefmarken-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DBZ/Deutsche Briefmarken-Zeitung online &raquo; Kopfsteher-Jenny – Legendäre Fehldrucke Kommentar-Feed" href="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartanChild-D-B-Z/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"57685","token":"a5e221d116"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.deutsche-briefmarken-zeitung.de/wp-json/' />
<link rel='prev' title='DBZ-Onlinegewinnspiel Juni 2018' href='https://www.deutsche-briefmarken-zeitung.de/2018/06/01/dbz-onlinegewinnspiel-juni-2018/' />
<link rel='shortlink' href='https://wp.me/p6RoAf-f0p' />
<link rel="alternate" type="application/json+oembed" href="https://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deutsche-briefmarken-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F&#038;format=xml" />
<script src='https://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=165738655&amp;back=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="tfEYrSyV4tEDHPoXRdZ3QHH5ckIfLLlzhDkaYllY_vo" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "https://www.deutsche-briefmarken-zeitung.de/files/2018/05/DBZ-Banner_320x280px@2x.png");$("#logo img").css("height", "280");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#header{ padding-top:35px; }#header{ padding-bottom:35px; }#top-wrap{ background-color:#fed629; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-386-bg,#site-navigation .dropdown-menu .cat-386:after, body.category-386 .layout-toggle {background-color:#1e73be}#site-navigation .current-menu-item.cat-386 > a, .wpex-mobile-main-nav .cat-386 > a {color:#1e73be !important}
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kopfsteher-Jenny – Legendäre Fehldrucke" />
<meta property="og:url" content="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/" />
<meta property="og:description" content="Die offizielle Eröffnung des Flugpostdienstes in den Vereinigten Staaten vor 100 Jahren wird 2018 mit zwei neuen Sondermarken der USA gefeiert. Zur Premiere erschien am 13. Mai 1918 die erste amtli…" />
<meta property="article:published_time" content="2018-06-05T05:00:00+00:00" />
<meta property="article:modified_time" content="2018-05-28T07:33:46+00:00" />
<meta property="og:site_name" content="DBZ/Deutsche Briefmarken-Zeitung online" />
<meta property="og:image" content="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-Titel.jpg?fit=620%2C350&#038;ssl=1" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@d_b_z" />
<meta name="twitter:text:title" content="Kopfsteher-Jenny – Legendäre Fehldrucke" />
<meta name="twitter:image" content="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-Titel.jpg?fit=620%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-57685 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="https://www.deutsche-briefmarken-zeitung.de" title="DBZ/Deutsche Briefmarken-Zeitung online" rel="home">
                <img src="https://www.deutsche-briefmarken-zeitung.de/files/2018/05/DBZ-Banner_320x280px@2x.png" alt="DBZ/Deutsche Briefmarken-Zeitung online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->			</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-dbz-top-container"><ul id="menu-dbz-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-26906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26906"><a href="/redaktion/verbaende/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-33546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33546"><a href="https://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">DBZ Einkaufsführer</a></li>
	<li id="menu-item-26907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26907"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/verbaende/">Verbände und Organisationen</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26910"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26908"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-26913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26913"><a href="/redaktion/vortrage/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-26914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26914"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/vortrage/">Vorträge</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26950"><a href="https://www.deutsche-briefmarken-zeitung.de/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26915"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/jugend-treffpunkte/">Termine für Jugendliche</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/treffpunkte-formular/">Treffpunkte melden</a></li>
	<li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="https://www.deutsche-briefmarken-zeitung.de/auktionen/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26917"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918 cat-4"><a href="https://www.deutsche-briefmarken-zeitung.de/category/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-52147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52147"><a href="https://www.deutsche-briefmarken-zeitung.de/studentenabo/">Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-55294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55294"><a href="https://www.deutsche-briefmarken-zeitung.de/halbjahresabo-zum-halben-preis/">Halbjahresabo zum halben Preis</a></li>
	<li id="menu-item-52378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52378"><a href="https://www.deutsche-briefmarken-zeitung.de/halbjahresabo-mit-praemie/">Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-27332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27332"><a href="https://www.deutsche-briefmarken-zeitung.de/dbz-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-52884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52884"><a href="https://www.deutsche-briefmarken-zeitung.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28500"><a href="http://www.online-kiosk-24.de/epaper/hobby-kultur-freizeit/dbz-deutsche-briefmarken-zeitung/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28501"><a href="https://www.united-kiosk.de/DBZ+Deutsche+Briefmarken-Zeitung+-+epaper-ebinr_2112087.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31790"><a href="https://www.mykiosk.com/suche/2349/dbz-deutschebriefmarken-ztg-/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31791"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26919"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="https://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26921"><a href="https://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27245 cat-11"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246 cat-368"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752 cat-396"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247 cat-369"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249 cat-367"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250 cat-370"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-52555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52555 cat-580"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-27251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27251 cat-371"><a href="https://www.deutsche-briefmarken-zeitung.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26944"><a href="https://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief/">Rundbrief</a>
<ul class="sub-menu">
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="https://www.deutsche-briefmarken-zeitung.de/dbz-rundbrief-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26926"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26928"><a href="https://www.deutsche-briefmarken-zeitung.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26927"><a href="https://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26929"><a href="https://www.deutsche-briefmarken-zeitung.de/vertrieb/">Abonnentenservice</a></li>
</ul>
</li>
<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="https://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="https://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-DBZ-Einkaufsführer-40px.jpg"></a></td>
<td><a href="https://www.deutsche-briefmarken-zeitung.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="https://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="https://www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-Titel.jpg" alt="Kopfsteher-Jenny – Legendäre Fehldrucke" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Kopfsteher-Jenny – Legendäre Fehldrucke</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 5. Juni 2018		</span>
				<span class="post-meta-author">
			von <a href="https://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="https://www.deutsche-briefmarken-zeitung.de/category/allgemeines-archiv/">Allgemeines Archiv</a>		</span>
							<span class="post-meta-comments">
				mit <a href="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Die offizielle Eröffnung des Flugpostdienstes in den <a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/18/us-praesidenten-franklin-und-washington/">Vereinigten Staaten</a> vor 100 Jahren wird 2018 mit zwei neuen Sondermarken der USA gefeiert. Zur Premiere erschien am 13. Mai 1918 die erste amtliche Flugpostmarke Nordamerikas: ein Wert zu 24 Cent, der die Beförderung durch die Luft zwischen New York City, Philadelphia und Washington D.C. sowie die Zustellung per Eilboten abdeckte. Der zweifarbige Stichtiefdruck mit roter Rahmenzeichnung zeigt im blauen Mittelstück das erste <a href="http://www.deutsche-briefmarken-zeitung.de/2018/03/20/premiere-der-postflieger/">Postflugzeug</a> des Doppeldecker-Typs Curtiss JN-4 H, kurz „Jenny“ genannt, ursprünglich für das Militär produziert.</p>
<div id="attachment_57689" style="width: 768px" class="wp-caption alignright"><a href="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg" rel="lightbox[57685]"><img data-attachment-id="57689" data-permalink="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/usa-jenny-1918-flugpost-flugzeug-fehldruck/" data-orig-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?fit=758%2C644&amp;ssl=1" data-orig-size="758,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USA Jenny 1918 Flugpost Flugzeug Fehldruck" data-image-description="&lt;p&gt;USA Jenny 1918 Flugpost Flugzeug Fehldruck&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?fit=758%2C644&amp;ssl=1" class="size-full wp-image-57689" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?resize=758%2C644" alt="USA Jenny 1918 Flugpost Flugzeug Fehldruck" srcset="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?w=758&amp;ssl=1 758w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?resize=300%2C255&amp;ssl=1 300w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?resize=150%2C127&amp;ssl=1 150w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Flugzeug-Fehldruck.jpg?resize=500%2C425&amp;ssl=1 500w" sizes="(max-width: 758px) 100vw, 758px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Die beste Erhaltung wurde dem leicht gefalzten Exemplar von Feld 58 attestiert, seit 2005 von 525000 auf 1175000 Dollar gesteigert (R.A. Siegel).</em></p></div>
<p>Ein irrtümlich verkehrt eingelegter Bogen ließ den berühmtesten nachweisbaren Briefmarken-Fehldruck der <a href="http://www.deutsche-briefmarken-zeitung.de/2017/09/01/dbz-beilage-170-jahre-blaue-mauritius/">Philateliegeschichte</a> entstehen: die „kopfstehende Jenny“, die mit den Rädern nach oben gewissermaßen einen Looping vollführt. In Zusammenarbeit mit dem Smithsonian National Postal Museum der USA hat das Autorenteam Deborah Fisher &amp; Kellen Diamanti zum Jubiläum eine neue Publikation mit dem Titel „The Stamp of the Century“ – Die Briefmarke des Jahrhunderts – angekündigt.<br />
Die Geschichte des Hunderter-Bogens, seiner enthaltenen Einzelmarken und die Preisentwicklung bietet genügend Stoff mit den Qualitäten eines Kriminalromans. Manche Exemplare blieben über Jahrzehnte verschollen, ein Viererblock wurde gestohlen und tauchte später vereinzelt auf, zwei Stücke ließen sich überhaupt nicht mehr nachweisen. Der erste glückliche Entdecker war William T. Robey, der den kompletten Bogen mit 100 Fehldrucken in seiner Mittagspause am 14. Mai 1918, dem zweiten Tag nach der Ausgabe, zum Nennwert von 24 Dollar kaufte. Dem Sammler fiel die Abart der kopfstehenden Mittelstücke im Postamt <a href="http://www.deutsche-briefmarken-zeitung.de/2014/04/24/willem-de-kooning-briefmarke/">New York</a> Avenue in Washington sofort auf und er fragte nach anderen Bogen dieser Art, doch ohne Erfolg. In der Befürchtung, es könnten weitere Stücke auftauchen, begann er rasch damit, Angebote von Händlern einzuholen. Erste Offerten von 250 und 500 Dollar schienen ihm undiskutabel; bei 10000 erbat er sich noch einen Tag Bedenkzeit.</p>
<h2>Legendäre Flugpost-Fehldrucke</h2>
<p>Letztlich erhielt Robey nur eine Woche nach seiner Entdeckung von Eugene Klein aus <a href="http://www.deutsche-briefmarken-zeitung.de/2017/07/28/social-philately/">Philadelphia</a> 15000 Dollar für den Bogen, den 625-fachen Postpreis. Zu diesem Zeitpunkt lag dem Briefmarkenhändler bereits eine telefonische Offerte von 20000 Dollar vor und die Einheit ging sofort weiter an Edward H.R. Green, den exzentrischen Millionär und fanatischen <a href="http://www.deutsche-briefmarken-zeitung.de/2015/04/05/sammler-aus-entenhausen-briefmarken-muenzen/">Sammler</a>. Dieser nummerierte die Marken rückseitig mit Bleistift durch und teilte den Bogen in Einheiten und Einzelstücke auf. Zwischen 250 und 300 Dollar pro Fehldruck waren sie in der Anfangszeit über ihn zu haben. Der Michel-Katalog von 1930 verzeichnete die „Inverted Jenny“ als MiNr. 250 I „Mittelstück kopfstehend“ mit 3000 Reichsmark; bis heute wurden daraus ** 650000 Euro. Nur ein kleiner Teil lässt sich allerdings noch als einwandfrei postfrisch klassifizieren, die Mehrzahl wurde gefalzt (<a href="http://shop.philapress.de/">Michelwert</a> * 200000), teils nachgummiert, hat Altersschäden wie Stockflecken davongetragen oder die Gummierung verloren.</p>
<div id="attachment_57691" style="width: 235px" class="wp-caption alignleft"><a href="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg" rel="lightbox[57685]"><img data-attachment-id="57691" data-permalink="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/usa-jenny-1918-flugpost-fehldruck-kl/" data-orig-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?fit=758%2C644&amp;ssl=1" data-orig-size="758,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USA Jenny 1918 Flugpost Fehldruck kl" data-image-description="&lt;p&gt;USA Jenny 1918 Flugpost Fehldruck kl&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?fit=758%2C644&amp;ssl=1" class=" wp-image-57691" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?resize=225%2C191" alt="USA Jenny 1918 Flugpost Fehldruck kl" srcset="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?w=758&amp;ssl=1 758w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?resize=300%2C255&amp;ssl=1 300w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?resize=150%2C127&amp;ssl=1 150w, https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-kl.jpg?resize=500%2C425&amp;ssl=1 500w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Die Vorletzte der Verschollenen:</em><br /><em>Position 79 tauchte nach 99 Jahren wieder auf, wie viele Stücke in etwas lädiertem Zustand.</em></p></div>
<p><a href="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg" rel="lightbox[57685]"><img data-attachment-id="57692" data-permalink="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/usa-jenny-1918-flugpost-fehldruck-4/" data-orig-file="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?fit=550%2C469&amp;ssl=1" data-orig-size="550,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USA Jenny 1918 Flugpost Fehldruck (4)" data-image-description="&lt;p&gt;USA Jenny 1918 Flugpost Fehldruck kl&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?fit=300%2C256&amp;ssl=1" data-large-file="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?fit=550%2C469&amp;ssl=1" class="wp-image-57692 alignright" src="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?resize=344%2C293" alt="USA Jenny 1918 Flugpost Fehldruck kl" srcset="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?resize=300%2C256&amp;ssl=1 300w, https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?resize=150%2C128&amp;ssl=1 150w, https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-4.jpg?resize=500%2C426&amp;ssl=1 500w" sizes="(max-width: 344px) 100vw, 344px" data-recalc-dims="1" /></a><br />
Erst 99 Jahre nach der Erstentdeckung des Bogens tauchte die Marke von Feld 79 wieder auf, die am 15. Februar 2017 für 299000 Dollar beim <a href="http://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/">Auktionshaus</a> Leslie Hindman in Illinois versteigert wurde: vorderseitig gut gezähnt und recht zentriert – aber auf der Rückseite fleckig, mit dünnen Stellen und Spuren entfernter Falze sowie Büroklammern. 2016 erschien die kopfstehende Jenny von Position 76 aus dem 1955 bei einer Ausstellung gestohlenen „McCoy-Viererblock“. Auf unerklärlichen Wegen war sie nach <a href="http://www.deutsche-briefmarken-zeitung.de/2017/06/20/grossbritannien-feiert-50-jahre-machin-ausgaben/">Nordirland</a> geraten und dort in einem Nachlass wiedergefunden worden, mit 50000 Dollar Finderlohn honoriert.<br />
Am 11. Mai 2017 wurde sie zu Gunsten der American Phil­atelic Research Library bei Robert A. Siegel mit 295000 Dollar inklusive Aufgeld zugeschlagen, innerhalb von 90 Sekunden von 120000 auf 250000 gesteigert. Die Erhaltung: nur noch Teile des Originalgummis, eine dünne Stelle und an zwei Seiten nachgezähnt, um die Herkunft aus dem <a href="http://www.deutsche-briefmarken-zeitung.de/2015/11/05/nordkurier-laesst-hexe-fliegen/">Viererblock</a> zu verschleiern &#8230;<br />
Das jüngste Resultat für eine Marke in überdurchschnittlicher Qualität mit Falzspur im April 2018 betrug 410 000 Dollar für Feld 86. Die höchste PSE-Gradierung von XF Superb-95 weist die Marke von Feld 58 mit zartem Falz auf, seit 2005 in einer Plastikkapsel versiegelt. Damals fiel der Hammer bei 525000; zuletzt wurde sie am 31. Mai 2016 bei Siegel mit Zuschlag bei 1,175 Millionen Dollar versteigert.</p>
<p><em>Text: Michael Burzan / Titelbild: Eines der oben geschnittenen Randstücke ließ Colonel Green als <a href="http://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/">Schmuckstück</a> für seine Frau in einem Goldrand einfassen.</em></p><div class="g g-4"><div class="g-single a-89"><hr>
<div align="center"><em>Reklame</em></div>
<a class="gofollow" data-track="ODksNCwxOSw2MA==" href="https://shop.philapress.de/michel-grossbritannien-spezial-2016-2017.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i1.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/m/i/michel_grossbritannien-spezial_20162017.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Großbritannien-Spezial 2016/2017
</strong></font>
<br>
ISBN: 978-3-95402-165-9
<br>
Preis: 89,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="ODksNCwxOSw2MA==" title="Jetzt bestellen" href="https://shop.philapress.de/michel-grossbritannien-spezial-2016-2017.html" target="_blank"><strong>Jetzt bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Reklame<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FED629";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->				
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Kopfsteher-Jenny+%E2%80%93+Legend%C3%A4re+Fehldrucke&amp;url=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F&amp;media=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2Ffiles%2F2018%2F05%2FUSA-Jenny-1918-Flugpost-Fehldruck-Titel.jpg&amp;description=Die+offizielle+Er%C3%B6ffnung+des+Flugpostdienstes+in+den+Vereinigten+Staaten+vor+100+Jahren+wird+2018+mit+zwei+neuen+Sondermarken+der+USA+gefeiert.+Zur+Premiere+erschien+am+13.+Mai+1918+die+erste+amtliche+Flugpostmarke+Nordamerikas%3A+ein+Wert+zu+24+Cent%2C+der+die%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F&amp;title=Kopfsteher-Jenny+%E2%80%93+Legend%C3%A4re+Fehldrucke&amp;summary=Die+offizielle+Er%C3%B6ffnung+des+Flugpostdienstes+in+den+Vereinigten+Staaten+vor+100+Jahren+wird+2018+mit+zwei+neuen+Sondermarken+der+USA+gefeiert.+Zur+Premiere+erschien+am+13.+Mai+1918+die+erste+amtliche+Flugpostmarke+Nordamerikas%3A+ein+Wert+zu+24+Cent%2C+der+die%26hellip%3B&amp;source=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="https://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page"></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="https://www.deutsche-briefmarken-zeitung.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="https://www.deutsche-briefmarken-zeitung.de/2018/06/01/dbz-onlinegewinnspiel-juni-2018/" rel="prev"><img src="https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "bcf99a7eb924a507168a5720",
	"item": {"objectid":57685,"title":"Kopfsteher-Jenny \u2013 Legend\u00e4re Fehldrucke","text":"Die offizielle Er\u00f6ffnung des Flugpostdienstes in den Vereinigten Staaten vor 100 Jahren wird 2018 mit zwei neuen Sondermarken der USA gefeiert. Zur Premiere erschien am 13. Mai 1918 die erste amtliche Flugpostmarke Nordamerikas: ein Wert zu 24 Cent, der ","url":"https:\/\/www.deutsche-briefmarken-zeitung.de\/2018\/06\/05\/kopfsteher-jenny-legendaere-fehldrucke\/","img":"https:\/\/i1.wp.com\/www.deutsche-briefmarken-zeitung.de\/files\/2018\/05\/USA-Jenny-1918-Flugpost-Fehldruck-Titel.jpg?fit=300%2C169&ssl=1","category":"Allgemeines Archiv","published_at":1528182000,"updated_at":1527500026}
}));
</script>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="https://www.deutsche-briefmarken-zeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="8893f28633"  name="41430dd248"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "269bed7dfd5f0ff4ba6a589f43e4ade0" );document.getElementById("8893f28633").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='57685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="https://www.deutsche-briefmarken-zeitung.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-2"><div class="g-single a-33"><a class="gofollow" data-track="MzMsMiwxOSw2MA==" href="https://prf.hn/click/camref:1011l3RcY/creativeref:1101l24611"><img src="https://creative.prf.hn/source/camref:1011l3RcY/creativeref:1101l24611" width="300" height="250" border="0"/></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr black-color-hover graphical">
                    <li class="facebook"><a href="https://www.facebook.com/DeutscheBriefmarkenZeitung" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@d_b_z" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+D-b-zDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/briefmarken/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget widget_top-posts clr"><span class="widget-title">Beliebte Beiträge</span><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2018/05/22/portoerhoehung-zum-1-juli-deutsche-post-erhoeht-preise/" title="Portoerhöhung zum 1. Juli: Deutsche Post erhöht Preise" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/deutsche-Post-Portoerhoehung-Packstation.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Portoerhöhung zum 1. Juli: Deutsche Post erhöht Preise" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2018/05/22/portoerhoehung-zum-1-juli-deutsche-post-erhoeht-preise/" class="bump-view" data-bump-view="tp">
								Portoerhöhung zum 1. Juli: Deutsche Post erhöht Preise							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2017/12/14/ausgabeprogramm-fuer-2018-veroeffentlicht/" title="Ausgabeprogramm für 2018 veröffentlicht" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2017/12/Briefmarke-brotkultur-2018.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ausgabeprogramm für 2018 veröffentlicht" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2017/12/14/ausgabeprogramm-fuer-2018-veroeffentlicht/" class="bump-view" data-bump-view="tp">
								Ausgabeprogramm für 2018 veröffentlicht							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" title="Portoerhöhung auch in Dänemark" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2015/11/Daenemark-Kekse-Briefmarke.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Portoerhöhung auch in Dänemark" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2015/11/13/portoerhoehung-auch-in-daenemark/" class="bump-view" data-bump-view="tp">
								Portoerhöhung auch in Dänemark							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2016/11/29/ausgabeprogramm-fuer-2018-vorgestellt/" title="Ausgabeprogramm für 2018 vorgestellt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/11/Briefmarken-Grimm.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ausgabeprogramm für 2018 vorgestellt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2016/11/29/ausgabeprogramm-fuer-2018-vorgestellt/" class="bump-view" data-bump-view="tp">
								Ausgabeprogramm für 2018 vorgestellt							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2018/05/28/naechste-portoerhoehung-bald-80-statt-70-cent/" title="Nächste Portoerhöhung: Bald 80 statt 70 Cent?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/Portoerhoehung-80-Cent-Deutsche-Post-2019-Deutsche-Briefmarken-Zeitung.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nächste Portoerhöhung: Bald 80 statt 70 Cent?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2018/05/28/naechste-portoerhoehung-bald-80-statt-70-cent/" class="bump-view" data-bump-view="tp">
								Nächste Portoerhöhung: Bald 80 statt 70 Cent?							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2018/06/01/dbz-onlinegewinnspiel-juni-2018/" title="DBZ-Onlinegewinnspiel Juni 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/06/DBZ-Gewinnspiel_620x350px.png?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="DBZ-Onlinegewinnspiel Juni 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2018/06/01/dbz-onlinegewinnspiel-juni-2018/" class="bump-view" data-bump-view="tp">
								DBZ-Onlinegewinnspiel Juni 2018							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/" title="Kopfsteher-Jenny – Legendäre Fehldrucke" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2018/05/USA-Jenny-1918-Flugpost-Fehldruck-Titel.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kopfsteher-Jenny – Legendäre Fehldrucke" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2018/06/05/kopfsteher-jenny-legendaere-fehldrucke/" class="bump-view" data-bump-view="tp">
								Kopfsteher-Jenny – Legendäre Fehldrucke							</a>
						</div>
											</li>
									<li>
												<a href="https://www.deutsche-briefmarken-zeitung.de/2014/06/25/1-juli-warensendung-bis-1000-gramm-briefmarken/" title="1. Juli: Warensendung bis 1000 Gramm" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.deutsche-briefmarken-zeitung.de/files/2016/08/cropped-DBZ.jpg?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="1. Juli: Warensendung bis 1000 Gramm" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.deutsche-briefmarken-zeitung.de/2014/06/25/1-juli-warensendung-bis-1000-gramm-briefmarken/" class="bump-view" data-bump-view="tp">
								1. Juli: Warensendung bis 1000 Gramm							</a>
						</div>
											</li>
				</ul>
</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Reklame</span><div class="g g-1"><div class="g-col b-1 a-44"><a class="gofollow" data-track="NDQsMSwxOSw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2016/06/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-57"><a class="gofollow" data-track="NTcsMSwxOSw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2018/02/Kirstein-Larisch125x125px_5.gif"></a></div></div><div class="g g-1"><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOSw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOSw2MA==" href="https://shop.philapress.de" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2017/03/PHILPARESS-Shop.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOSw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOSw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDE5LDYw" href="http://www.hans-grobe.de/" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2016/02/grobe125x125px.gif"  /></a></div><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxOSw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2018/03/AlandPost18_DBZ_125x125px.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.briefmarkenspiegel.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.deutsche-briefmarken-zeitung.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.briefmarkenspiegel.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='https://www.briefmarkenspiegel.de/2018/06/06/tipp-zum-wochenende-rang-3-barnimphil-in-bernau-bei-berlin/'>Tipp zum Wochenende: Rang-3-Barnimphil in Bernau bei Berlin</a> <span class="rss-date">6. Juni 2018</span><div class="rssSummary">In der Bernauer Stadthalle erwartet vom 8. bis 10. Juni die Rang-3-Ausstellung Barnimphil 2018 ihre Besucher. Der Veranstaltungsort liegt in unmittelbarer Nähe zum historischen Stadttor, das 1432 zur Zeit der so genannten Hussitenkriege hart umkämpft war. Die Bernauer Bürger konnten zu der Zeit die Belagerung der Hussiten erfolgreich abwehren. Dankfest zur Abwehr der Hussiten Das…</div></li><li><a class='rsswidget' href='https://www.briefmarkenspiegel.de/2018/06/04/un-neue-briefmarke-frieden-fuer-alle/'>UN – Neue Briefmarke: Frieden für alle</a> <span class="rss-date">4. Juni 2018</span><div class="rssSummary">Die Vereinten Nationen starteten am 17. September 2015 eine weltweite Kampagne, welche die verschiedenen beruflichen Entwicklungsmöglichkeiten bei den Vereinten Nationen in den Mittelpunkt stellen und die Mitarbeiter der Organisation als deren größtes Kapital feiern sollte. Die Luftaufnahmen wurden an einem herrlich sonnigen Tag gemacht, und über 1000 Mitarbeiter aus vielen unterschiedlichen Abteilungen und Büros am…</div></li><li><a class='rsswidget' href='https://www.briefmarkenspiegel.de/2018/06/01/briefmarke-des-monats-verantwortung-fuer-das-fuerstentum/'>Briefmarke des Monats: Verantwortung für das Fürstentum</a> <span class="rss-date">1. Juni 2018</span><div class="rssSummary">Was haben die US-amerikanische Schauspielerin Yasmine Bleeth, der italienischen Fußball-Nationalspieler Paolo Maldini und der Erbprinz Alois von und zu Liechtenstein gemeinsam? Auf den ersten Blick wohl nur wenig, doch alle drei feiern im Juni 2018 ihren 50. Geburtstag. Während Yasmine Bleeth im attraktiven roten Badeanzug in der Fernsehserie Baywatch unvorsichtige Badegäste vor dem Ertrinken rettete…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Reklame</span>			<div class="textwidget"><p><!-- BEGIN CATAWIKI AFFILIATE NETWORK --><a href="https://marketing.net.catawiki.com/ts/i3181883/tsc?amc=inc.Catawiki.46917.54344.22263&amp;tst=!!TIMESTAMP!!" target="_blank" rel="nofollow noopener"><br />
<img src="https://marketing.net.catawiki.com/ts/i3181883/tsv?amc=inc.Catawiki.46917.54344.22263&amp;tst=!!TIMESTAMP!!" alt="Briefmark 300x250" width="300" height="250" border="0" /></a><br />
<!-- END CATAWIKI AFFILIATE NETWORK --></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Verlagsangebote</span><div class="g g-6"><div class="g-dyn a-80 c-1"><a class="gofollow" data-track="ODAsNiwxOSw2MA==" href="https://www.deutsche-briefmarken-zeitung.de/studentenabo/" title="Studentenabo"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2017/05/Schueler-und-Studenten-Abo-DBZ.jpg"></a></div><div class="g-dyn a-61 c-2"><a class="gofollow" data-track="NjEsNiwxOSw2MA==" href="https://www.deutsche-briefmarken-zeitung.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2018/03/DBZ-Gewinnspiel_300x169px.png" width="300"></a></div><div class="g-dyn a-67 c-3"><a class="gofollow" data-track="NjcsNiwxOSw2MA==" href="https://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" title="Einkaufsführer"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2016/08/DBZ-Einkaufsfuehrer-Artikel.jpg" width="300"></a></div><div class="g-dyn a-68 c-4"><a class="gofollow" data-track="NjgsNiwxOSw2MA==" href="https://www.deutsche-briefmarken-zeitung.de/abonnement/" title="Abo"><img src="https://www.deutsche-briefmarken-zeitung.de/files/2017/12/DBZ-Halbjahresabo-zum-halben-Preis.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="https://www.deutsche-briefmarken-zeitung.de/2016/11/07/das-erbe-der-film/"><strong>Mehr erfahren...</strong></a></p></div>
		</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="widget_text footer-widget widget_custom_html clr"><span class="widget-title">Reklame</span><div class="textwidget custom-html-widget">
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&amp;p=42&amp;l=ur1&amp;category=prime&amp;banner=1CMSW5T5AGQ1YATDRF02&amp;f=ifr&amp;linkID=47791166b2fa26c9a4741a29a641a61c&amp;t=wwwdbzde-21&amp;tracking_id=wwwdbzde-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" 0="frameborder=&quot;0&quot;&gt;&lt;/iframe" class="iframe-class" frameborder="0"></iframe>
</div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget widget_wpbdp_searchwidget clr"><span class="widget-title">Händler in Ihrer Nähe finden</span><form action="https://www.deutsche-briefmarken-zeitung.de/einkaufsfuehrer/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><div class="wpbdp-search-filter textfield wpbdp-form-field wpbdp-form-field-id-11 wpbdp-form-field-type-textfield wpbdp-form-field-label-plz wpbdp-form-field-association-meta wpbdp-form-field-has-description wpbdp-form-field-in-search" ><div class="wpbdp-search-field-label"><label>PLZ</label></div><div class="field inner"><input type="text" id="wpbdp-field-11" name="listingfields[11]" value=""  /></div></div><input type="hidden" name="kw" value="" /><p><input type="submit" value="Suche" class="submit wpbdp-search-widget-submit" /></p></form></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			© 2015-2017 M. & H. Schaper Philatelie-Verlag GmbH	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26931"><a href="https://www.deutsche-briefmarken-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="https://www.deutsche-briefmarken-zeitung.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-26933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26933"><a href="https://www.deutsche-briefmarken-zeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-57704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57704"><a href="https://www.deutsche-briefmarken-zeitung.de/informationen-art-13-dsgvo/">Informationen nach DSGVO</a></li>
<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="https://www.deutsche-briefmarken-zeitung.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29105787-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-admin\/admin-ajax.php","nonce":"e5a882dd52","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.deutsche-briefmarken-zeitung.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.deutsche-briefmarken-zeitung.de%2F2018%2F06%2F05%2Fkopfsteher-jenny-legendaere-fehldrucke%2F","blog_id":"19","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-briefmarken-zeitung.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'101383903',post:'57685',tz:'2',srv:'www.deutsche-briefmarken-zeitung.de'} ]);
	_stq.push([ 'clickTrackerInit', '101383903', '57685' ]);
</script>
<style type="text/css"></style></body>
</html>